Gestionnaire de licences

Le Gestionnaire de licences est un utilitaire qui permet de gérer les clés de protection et de collecter des informations sur l'état des licences ABBYY FlexiCapture.

Avertissement ! Le Gestionnaire de licences est un utilitaire d'administration. Pour l'utiliser, il faut disposer de droits Administrateur locaux.

Pour lancer l'utilitaire Gestionnaire de licences :

  • Cliquez sur Démarrer>Programmes>ABBYY FlexiCapture 10.0>Outils, puis sélectionnez Gestionnaire de licences ABBYY FlexiCapture 10.0.

Gestion des licences

Ajout d’une nouvelle licence

Dans la fenêtre principale Gestionnaire de licences ABBYY FlexiCapture 10.0, cliquez sur Sélectionner... Dans la boîte de dialogue Licences, cliquez sur Activer... Saisissez votre nouveau numéro de série puis cliquez sur Suivant. Sélectionnez ensuite une méthode d’activation de licence et activez votre licence. La nouvelle licence apparaîtra dans la fenêtre principale du Gestionnaire de licences.

Mise à jour d’une licence

Pour mettre à jour une licence, accédez à la liste des licences en cliquant sur le bouton Sélectionner... de la fenêtre principale du Gestionnaire de licences. Sélectionnez la licence à mettre à jour puis cliquez sur Mettre à jour la licence... Vous devrez également activer votre licence par le biais d'Internet ou d'un courrier électronique. Suivez les instructions affichées à l’écran.

Paramètres de licences

Dans le Gestionnaire de licences, vous pouvez afficher les paramètres de vos licences . Sélectionnez une licence dans la liste puis cliquez sur Paramètres de la licence... Les paramètres de la licence en cours seront affichés sous la forme d'un aperçu rapide dans la fenêtre principale de l'application.


Types de protections

Pour utiliser FlexiCapture 10.0, vous devez disposer d'une clé de protection valide.

ABBYY FlexiCapture 10.0 peut inclure l'un des types de clés de protection suivants :

  • clé de protection matérielle ;
  • clé de protection logicielle.

Clé de protection matérielle

Il s’agit d’un dongle à brancher sur le port USB de votre ordinateur (dongle USB).

Pour qu'ABBYY FlexiCapture 10.0 fonctionne avec une clé de protection matérielle, vous devez installer le pilote correspondant à partir du programme d'installation. Pour que le programme fonctionne, votre clé de protection matérielle doit être connectée en permanence.

La clé de protection matérielle stocke les paramètres de votre licence.

Une clé de protection matérielle vide peut être activée à distance, à l’aide du seul numéro de série de votre licence. Cette activation est effectuée par l’utilitaire Gestionnaire de Licences, qui contacte le serveur d’activation via Internet, demande les paramètres du numéro de série, et les enregistre dans la clé de protection matérielle.

Important ! Vous devez être en mesure d’exécuter le service SmartCard standard pour utiliser la clé de protection matérielle.

Clé de protection logicielle

Il s’agit d’un fichier de licence.

Pour qu'ABBYY FlexiCapture 10.0 fonctionne avec une clé de protection logicielle, il faut que le fichier de licence soit activé sur le serveur d'activation ABBYY. Vous pouvez activer votre fichier de licence depuis l'utilitaire Gestionnaires de licences.

Les informations requises pour activer votre fichier de licence sont envoyées à ABBYY sous forme d'un code (ID de produit). Ce code est généré à partir des informations relatives à l'ordinateur sur lequel ABBYY FlexiCapture 10.0 est installé. Aucune information personnelle n’est utilisée pour générer l’ID de produit, et ce code ne peut pas être utilisé pour identifier l’utilisateur.

Méthodes d’activation :

  • Via Internet
    L'activation via Internet s'effectue automatiquement et ne prend que quelques secondes. Cette méthode d’activation nécessite une connexion à Internet.
  • Par courrier électronique
    Si vous choisissez cette méthode d'activation, une requête d'activation par courrier électronique sera générée automatiquement. Envoyez ce courrier électronique à l’adresse spécifiée. Pour obtenir une réponse rapide du robot de courrier électronique, veillez à ne pas modifier l'objet ni le corps du message électronique.

Pour l’activation via Internet, aucune autre opération n’est requise. Dans le cas de l'activation par courrier électronique, le robot d'activation doit vous envoyer un fichier activé. Enregistrez ce fichier sur votre disque dur, exécutez le Gestionnaire de licences et spécifiez le chemin d'accès du fichier enregistré dans l'Assistant d'activation.

Répétition de l’activation

Vous pouvez réinstaller ABBYY FlexiCapture 10.0 autant de fois que nécessaire sur l'ordinateur sur lequel il a été activé. Toutefois, si vous installez des mises à jour importantes, si vous formatez le disque dur ou si vous réinstallez le système d’exploitation, il se peut que vous deviez réactiver le produit.

Le serveur d’activation enregistre dans un journal le nombre de fois que chaque numéro de série a été activé. Au-delà d’un certain seuil, le numéro de série est bloqué et il ne peut plus être activé.

Vous pouvez désactiver une licence activée pour l’utiliser sur un autre ordinateur. Lorsque vous désactivez une licence, le serveur d’activation décrémente le compteur d’activation du numéro de licence correspondant d’une unité.

Important ! Vous ne pouvez utiliser le programme activé que sur l’ordinateur sur lequel l’ID de produit a été généré. Pour déplacer le programme sur un autre ordinateur, désactivez d’abord votre licence.


Paramètres de licences

Chaque licence est pourvue de son propre numéro de série. Une licence inclut un ensemble de paramètres qui détermine si l’utilisateur dispose des droits l’autorisant à effectuer certaines opérations de traitement de documents.

Paramètres de licences :

  • Général : numéro de série, méthode d’acquisition de la licence, disponibilité d’une machine virtuelle
  • Objectif de la licence : type de licence (logicielle ou matérielle), possibilité de fournir des services de traitement de documents
  • Postes de travail, Outils : restrictions sur le nombre de postes et sur les outils de développement (FlexiLayout Studio, FormDesigner)
  • Heure, Performance : restrictions concernant l'utilisation
  • Traitement : paramètres de traitement de documents supplémentaires : utilisation des structures FlexiLayout et de langues de reconnaissance supplémentaires
  • Composants personnalisés : utilisation de composants développés par l'utilisateur
  • Importer : options d’importation supplémentaires
  • Exporter : options d'exportation supplémentaires


Annexe

Support technique
Comment acheter ABBYY FlexiCapture 10
Bureaux d'ABBYY
Contrat de licence utilisateur final


Support technique

En cas de questions sur l'utilisation d'ABBYY FlexiCapture 9.0, veuillez consulter la description détaillée de la fonctionnalité concernée dans les rubriques d'aide et dans le guide d'utilisation fournis avec ABBYY FlexiCapture 9.0. Vous pouvez également consulter la section de notre site Web www.abbyy.com consacrée au support technique, ou vous trouverez peut-être la réponse à votre question.

Pour vous offrir un conseil pertinent, notre service de support technique a besoin des informations suivantes :

  • Nom, prénom, patronyme
  • Nom de l'entreprise
  • Numéro de téléphone (fax, adresse de courrier électronique)
  • Numéro de série de votre pack d'installation
  • Version (consultez Aide/À propos d'ABBYY FlexiCapture)
  • Description générale du problème, avec le texte complet du message d'erreur (si disponible)
  • Type de PC et de processeur
  • Version de SE Windows
  • Toute autre information jugée importante
Adresse et coordonnées des bureaux ABBYY


Comment acheter ABBYY FlexiCapture 10

Pour commander ABBYY FlexiCapture ou pour toute question liée à l'achat du produit, contactez les bureaux régionaux d'ABBYY.


Bureaux d'ABBYY

ABBYY Russie | Téléphone : +7 495 783 3700 Télécopie : +7 495 783 2663 Adresse postale : Russie, 127273, Moscou, P.O. box 32, ABBYY Adresse de l'entreprise : Moscou, ul. Otradnaya 2B, str. 6, Otradny Business Centre Adresse électronique : sales@abbyy.ru Support technique : support@abbyy.ru Web : http://www.abbyy.ru CARTE
ABBYY États-Unis | Tél. : +1 408-457-9777 Télécopie : +1 408-457-9778 Adresse : 880 North McCarthy Blvd., Suite #220 Milpitas, CA 95035, États-Unis Adresse électronique : sales@abbyyusa.com Support technique : support@abbyyusa.com Web : http://www.abbyy.com
ABBYY Ukraine | Téléphone : +380 44 490 9999 Télécopie : +380 44 490 9461 Adresse : P.O. Box 23, 02002 Kiev, Ukraine Adresse électronique : forms@abbyy.ua Téléphone du support technique : +380 44 490 9463 Adresse électronique du support technique : formsupport@abbyy.ua Web : http://www.abbyy.ua
ABBYY Europe GmbH | Téléphone : +49 (0)89 511 159 0 Télécopie : +49 89 (0)511 159 59 Adresse : Elsenheimerstraße 49, 80687 Munich, Allemagne Adresse électronique : sales_eu@abbyy.com Adresse électronique du support technique : support_eu@abbyy.com Web : http://www.abbyy.com http://www.abbyy.de http://www.france.abbyy.com
ABBYY UK Ltd. | Téléphone : +0870 600 0231 Télécopie : +01344 392 611 Adresse : Abbey House, Grenville Place, Bracknell RG12 1BP, Royaume-Uni Adresse électronique : sales_UK@abbyy.com Adresse électronique du support technique : support_eu@abbyy.com Web : http://www.abbyy.co.uk
ABBYY Japon | Téléphone : +81-42-795-1901 Télécopie : +81-42-795-1901 Adresse : 658-1 Tsuruma, Machida-shi, Tokyo 194-8510 Adresse électronique : sales@abbyyusa.com Adresse électronique du support technique : support@abbyyusa.com Web : http://www.abbyy.com
ABBYY Taïwan | Téléphone : +886-2-2655-0556 Télécopie : +886-2-2655-2339 Adresse : Room #524, 5Fl, Building E, No.19-11, Sanchong road, Nangang District, Taipei 115, Taïwan, République de Chine. Adresse électronique : sales@abbyyusa.com Adresse électronique du support technique : support@abbyyusa.com Web : http://www.abbyy.com


Contrat de licence utilisateur final

ABBYY FlexiCapture 10

Important ! Lisez attentivement les termes suivants avant d'installer, de copier et/ou d'utiliser FlexiCapture 10 (ci-après désigné par le le terme « LOGICIEL »). En installant, copiant ou utilisant le LOGICIEL, vous vous engagez à accepter les termes suivants.

Ce Contrat de licence utilisateur final (ci-après désigné par le terme « CLUF ») constitue un accord juridique entre ABBYY et vous, l’utilisateur final du produit logiciel susmentionné d’ABBYY qui accompagne ce CLUF. Cet accord concerne notamment tous les supports, toutes les informations imprimées et toute la documentation électronique ou « en ligne » associés (collectivement appelés « LOGICIEL »).

En installant, copiant ou utilisant de quelque autre façon que ce soit ce LOGICIEL, vous reconnaissez avoir lu le présent CLUF et l’avoir compris, et acceptez de vous soumettre à ses conditions d’utilisation.

Le LOGICIEL est protégé par les lois et traités internationaux en vigueur sur le copyright. Vous acceptez que le présent CLUF s’applique au même titre que tout autre accord écrit que vous auriez signé.

Ce CLUF entre en vigueur à compter de la date de votre acceptation de toutes les conditions prévues dans le cadre des présentes. Pour confirmer votre acceptation, cochez la case « J’accepte les termes de ce contrat de licence », puis cliquez sur le bouton « Suivant » dans le programme d’installation du LOGICIEL ou lorsque vous commencez à utiliser le LOGICIEL de toute autre manière. La date de cet événement est la Date d’entrée en vigueur.

Si le logiciel est accompagné d'une copie papier d'un contrat de licence dûment signé par les deux parties, en cas de différence de contenu entre le texte du présent CLUF et celui de la copie papier, celui de la copie papier prévaut.

Si vous n’acceptez pas les termes du présent CLUF, n’installez pas et n’utilisez pas le LOGICIEL et cochez la case « Je n’accepte pas les termes de ce contrat de licence », puis cliquez sur « Annuler » dans le programme d’installation du LOGICIEL.

Définitions :

"Le terme « LOGICIEL » désigne le logiciel ABBYY FlexiCapture 10, qui est un ensemble de programmes informatiques, de bases de données et de documentations (qui peuvent être au format papier ou électronique) protégé par les lois sur le copyright.

"Le terme « composant LOGICIEL » désigne toute partie constitutive du LOGICIEL, notamment, mais sans s’y limiter, les programmes informatiques inclus dans le LOGICIEL.

"Le terme « ordinateur » désigne un appareil électronique équipé d’un ou de plusieurs noyaux de processeurs, qui accepte des informations sous une forme numérique ou similaire, et les manipule afin d’atteindre un résultat donné, à partir d’une séquence d’instructions.

"Le terme « Machine virtuelle » désigne un appareil comportant un système matériel virtuel (ou émulé).

"Le terme « licence » désigne le droit non exclusif que vous accorde ABBYY pour installer et utiliser le LOGICIEL, conformément aux termes du présent CLUF.

Le terme « Numéro de série » désigne l'identifiant unique de la licence, ou du groupe de licences ayant des paramètres similaires, octroyé à l'utilisateur final.

"Le terme « activation du LOGICIEL » désigne la procédure permettant de rendre le LOGICIEL pleinement opérationnel conformément à la documentation du LOGICIEL et à la portée de votre licence.

"Le terme « ABBYY » désigne :

ABBYY USA Software House Inc., enregistrée à l'adresse 880 North McCarthy Boulevard, Suite 220, Milpitas, Californie 95035, États-Unis, lorsque l’article 17.1 de ce CLUF s’applique ;

ABBYY Europe GmbH, enregistrée à l'adresse Elsenheimerstr. 49 80687 Munich, lorsque l’article 17.2 de ce CLUF s’applique ;

ABBYY UK Ltd. enregistrée à l'adresse Heathrow Business Centre, 65 High Street, Egham, Surrey TW20 9EY, Royaume-Uni, lorsque l’article 17.3 de ce CLUF s’applique ;

ABBYY LLC enregistrée à l'adresse à ul. Perovskaya dom 22, korpus 1, 111398, Moscou, Russie, lorsque l’article 17.4 de ce CLUF s’applique ;

ABBYY Software House Ukraine, enregistrée à l'adresse 31, Degtyarevskaya st., Kiev, Ukraine 03680, lorsque l’article 17.5 de ce CLUF s’applique ;

et ABBYY Solutions Ltd., enregisrée à l'adresse Michail Karaoli 2, Egkomi CY 2404, Nicosie, Chypre, dans tous les autres cas.

"Les termes « vous », « votre » et « utilisateur final » désignent et incluent toute personne physique (y compris tout entrepreneur individuel) et/ou personne morale s’étant procurée le LOGICIEL et pour le compte de qui ce LOGICIEL est utilisé.

Le terme « Partenaire ABBYY » désigne une personne morale ou un entrepreneur individuel autorisé par un contrat conclu avec ABBYY à Vous fournir le LOGICIEL et le droit d'utiliser le LOGICIEL.

1. Octroi de licence

1.1 Sous réserve du respect des termes de ce CLUF, ABBYY vous accorde une licence limitée et non exclusive (la « licence ») couvrant l’installation et l’utilisation du LOGICIEL, y compris des images, des photos, des animations, des composants audio et vidéo, de la musique, du texte et des « applets » intégrés au LOGICIEL, ainsi que la documentation imprimée l’accompagnant et toutes les copies du LOGICIEL, uniquement dans le cadre énoncé ci-dessous. Toutes les conditions énoncées ci-dessous s’appliquent au LOGICIEL dans son ensemble ainsi qu’à tous ses composants.

1.2. Si le paragraphe 17.4 s'applique à vous et si vous êtes une personne physique, vous pouvez utiliser le LOGICIEL partout dans le monde. Si le paragraphe 17.4 s'applique à vous et si Vous êtes une personne morale ou une agence et/ou un bureau de représentation, Vous ne pouvez utiliser le LOGICIEL que dans le pays d'immatriculation de la personne morale (ou de son agence et/ou de ses bureaux de représentation), sauf mention contraire dans un contrat distinct conclu entre Vous et ABBYY.

2. Licence

2.1. ABBYY agit en tant que représentant, garant et détenteur de tous les droits, de la capacité juridique et de l’autorité d’attribution de licences et de distribution du LOGICIEL, y compris pour les images, les photos, les animations, les composants audio et vidéo, la musique, le texte et les « applets » incorporés au LOGICIEL, ainsi que pour les documents imprimés qui l’accompagnent et que pour toutes les copies du LOGICIEL.

2.2. Tous les droits relatifs au titre et à la propriété intellectuelle du LOGICIEL et du contenu externe au LOGICIEL, mais pouvant être consultés à partir de ce dernier, appartiennent aux propriétaires des contenus respectifs et peuvent être protégés par le copyright applicable ou par d’autres lois et traités en vigueur sur la propriété intellectuelle. Ce CLUF ne porte pas sur le transfert de propriété d’une telle propriété intellectuelle.

2.3. Le LOGICIEL contient des secrets industriels et des informations confidentielles qui sont la propriété d’ABBYY et de tiers. Il est protégé par les lois sur le copyright notamment, mais sans s’y limiter, par les lois sur les droits d’auteur aux États-Unis et les traités internationaux, ainsi que le droit applicable dans le pays où il est utilisé.

2.4. Toute infraction aux termes et conditions d’utilisation stipulés dans ce CLUF constitue une violation des droits de la propriété intellectuelle d’ABBYY et un motif de résiliation de tous les droits d’utilisation du LOGICIEL octroyés par ce CLUF.

2.5. Vous reconnaissez savoir que le LOGICIEL est protégé contre la copie non autorisée et contre l’utilisation illimitée et qu’il peut contenir des clés de protection logicielles ou matérielles (appelées « clés de licence » dans le reste de ce document) à cet effet. Vous acceptez aussi que le LOGICIEL soit soumis à toutes ces protections.

2.6. La portée de la Licence peut varier en fonction de différents facteurs définis lors de la commande du LOGICIEL : l’ensemble de fonctions disponibles, le nombre et le type de composants Logiciel autorisés en réseau, le nombre de processeurs utilisés par le LOGICIEL, le nombre maximal de pages pouvant être traitées, la date d’expiration et d’autres facteurs encore. Toutes ces informations, ainsi que d’autres, sont codées dans la clé de licence. La clé de licence restreint l’utilisation du LOGICIEL techniquement et reflète la portée de la licence que vous avez commandée.

2.7. Vous êtes autorisé à effectuer un transfert unique et définitif de ce LOGICIEL directement à un autre utilisateur final. Si vous êtes une personne morale, ledit transfert requiert le consentement écrit d'ABBYY. Ce transfert doit inclure l’intégralité du LOGICIEL (y compris tous les composants, supports, matériels imprimés et mises à niveau de ce LOGICIEL, et le présent CLUF). Ce transfert ne peut s’effectuer par voie de consignation ni par aucun autre mode de transfert indirect. Le bénéficiaire de ce transfert unique doit accepter de se conformer aux termes du présent CLUF, notamment à l’obligation de ne pas transférer à son tour ce LOGICIEL. Vous devez désinstaller le LOGICIEL de tous les ordinateurs sur lesquels il était installé en cas de transfert du LOGICIEL.

2.8. Sauf exception stipulée dans l’article 2.7, vous n’êtes pas autorisé à transférer, à distribuer et à concéder en sous-licence le LOGICIEL à une autre personne, ni les droits qui vous sont octroyés par le présent contrat, ni aucun autre droit lié au LOGICIEL. ABBYY est autorisé à mettre fin à ce CLUF en cas d’un tel transfert ou d’une telle distribution.

2.9. Ce CLUF ne vous octroie aucun droit relatif aux marques commerciales d’ABBYY.

2.10. Tous les droits non expressément octroyés sont réservés par ABBYY.

3. Utilisation du LOGICIEL

3.1. Vous pouvez utiliser le LOGICIEL conformément à la portée de votre licence.

3.2. Vous pouvez installer le LOGICIEL sur un nombre illimité d’ordinateurs ou de machines virtuelles.

3.3. Le fonctionnement du LOGICIEL et le nombre d'ordinateurs ou de machines virtuelles (si l'utilisation de machines virtuelles est autorisée par votre licence) sur lequel vous pouvez exécuter le LOGICIEL simultanément dépend du numéro de série qui Vous a été fourni avec le LOGICIEL.

3.4. Si le LOGICIEL ou tout composant LOGICIEL est déployé dans un environnement logiciel virtuel (par ex. : VMware, Citrix ou ghosting), plusieurs machines ne pourront à aucun moment utiliser la même licence. Vous acceptez de ne jamais dépasser le nombre total de pages utilisées par le LOGICIEL autorisé par la licence.

3.5. Si vous accédez au LOGICIEL par l’intermédiaire de services de terminaux qui permettent l’accès au LOGICIEL sur un ordinateur distant du réseau, vous pouvez exécuter simultanément autant de copies du LOGICIEL que ce qu’autorise votre Licence et que ce que stipule ce CLUF.

3.6. Si vous accédez au LOGICIEL par l’intermédiaire de services de terminaux, qui permettent l’accès au LOGICIEL sur un ordinateur distant par Internet, vous pouvez exécuter simultanément autant de copies du LOGICIEL que ce qu’autorise votre Licence et que ce que stipule ce CLUF.

3.7. Vous ne pouvez utiliser le LOGICIEL pour assurer des services de reconnaissance et de conversion et/ou pour fournir le résultat de l’utilisation de ce LOGICIEL à des tiers que si le paramètre « Services BPO » de votre clé de licence est activé.

3.8. Vous n'êtes pas autorisé à utiliser le LOGICIEL pour fournir des services de reconnaissance ou de conversion payants ou gratuits et/ou pour fournir les résultats ou l'accès aux résultats acquis par le biais de l'utilisation du LOGICIEL en tant que composant d'un autre service ayant la reconnaissance ou la conversion comme composant clé à un autre tiers, sauf si vous avez signé un contrat écrit distinct avec ABBYY.

3.9. Si la mention « Évaluation » ou « Revente interdite » figure sur le LOGICIEL, nonobstant les autres dispositions du présent CLUF, vous ne pourrez utiliser le LOGICIEL qu’à des fins de démonstration ou de test. Vous reconnaissez que les fonctionnalités et/ou l’exécution du LOGICIEL sont limitées pendant une période donnée. Si la version de votre LOGICIEL a expiré, ses fonctionnalités seront désactivées après une période déterminée, conformément à la portée de votre licence.

3.10. Vous n'êtes pas autorisé à exécuter ou à permettre à d'autres personnes d'exécuter les opérations répertoriées ci-dessous :

3.10.1. Effectuer des opérations de rétroingénierie, désassembler ou décompiler (extraire le code source du code objet) les programmes, bases de données et autres composants du LOGICIEL, sauf dans la mesure expressément autorisée par le droit applicable indépendamment de cette limitation. Si la loi autorise de telles activités, aucune information découverte de cette façon ne doit être divulguée à des tiers, si une telle clause de non divulgation est autorisée par la loi, mais doit être communiquée immédiatement à ABBYY. De telles informations sont considérées comme des informations confidentielles et appartenant à ABBYY.

3.10.2. Modifier, adapter (procéder à des modifications sur le logiciel visant à le faire fonctionner sur le matériel de l’utilisateur final) ou traduire le LOGICIEL, y compris procéder à des modifications du code objet des applications et des bases de données du LOGICIEL et employer des procédures autres que celles fournies à cet effet par le LOGICIEL et décrites dans la présente documentation.

3.10.3. Corriger des erreurs sans le consentement écrit préalable d'ABBYY.

3.10.4 Louer, concéder en location-vente ou concéder sous sous-licence, attribuer ou transférer tout droit qui vous a été accordé par le présent CONTRAT et tout autre droit relatif au LOGICIEL à toute autre personne, ainsi qu'autoriser la copie intégrale ou partielle du LOGICIEL sur un autre ordinateur, sauf stipulation contraire dans un accord distinct signé avec ABBYY.

3.10.5. Permettre à toute personne non autorisée à utiliser le LOGICIEL et travaillant sur le même système multiutilisateur que vous d’utiliser le LOGICIEL.

3.10.6. Supprimer, modifier ou rendre illisibles tout copyright, toute marque commerciale ou toute note de brevet apparaissant dans le LOGICIEL tel qu’il vous a été livré.

4. LOGICIEL fourni sur deux supports

4.1. Il se peut que le LOGICIEL vous soit fourni sur plusieurs supports, notamment via des téléchargements sur Internet. Quel que soit le nombre de supports reçus, la licence ne vous autorise à utiliser que le LOGICIEL visé par ce CLUF.

5. Limitations

5.1 Si vous n’activez pas le LOGICIEL, vous risquez de ne pas pouvoir exercer vos droits d’utilisation du LOGICIEL, comme prévu par ce CLUF.

5.2. Toutes les conditions d’utilisation et toutes les limitations régissant l’utilisation, l'assistance et la maintenance du LOGICIEL sont énoncées dans ce CLUF, sauf en cas de mention contraire dans un accord distinct conclu avec ABBYY ou un partenaire ABBYY.

6. Bases de données de l’utilisateur final

6.1. Vous pouvez créer vos propres bases de données pour les programmes figurant dans le LOGICIEL, si cette fonctionnalité est incluse dans le LOGICIEL et décrite dans la présente documentation.

7. Redistribution du LOGICIEL

7.1. Toute redistribution du LOGICIEL, sauf exception stipulée dans l’article 2.6, est strictement interdite. La redistribution inclut, sans s’y limiter, l’octroi d’accès à des tierces parties, la location, la location-vente ou le prêt du LOGICIEL.

8. Maintenance et support technique

8.1. ABBYY ou son partenaire peut assurer la maintenance et les services de support technique prévus conformément aux termes et conditions de l’Annexe A de ce CLUF, sauf en cas d'accord contraire conclu entre vous et ABBYY ou entre vous et le partenaire d’ABBYY dans un contrat distinct.

9. Garantie limitée

9.1. Sous réserve d’une utilisation normale, ABBYY garantit que les supports sur lesquels le LOGICIEL est fourni, le cas échéant, sont exempts de défauts matériels ou malfaçons pendant la période minimale définie par la législation du pays où le LOGICIEL a été acheté et ce à compter de la date d’achat. Si le LOGICIEL est acheté conformément à l’article 17.4, cette période correspond à trente (30) jours à compter de la date d’achat.

9.2. Le LOGICIEL et toute mise à jour et mise à niveau vous sont fournis « en l’état », et ABBYY n’offre aucune garantie d’aucune sorte. ABBYY ne garantit pas et n’est pas en mesure de garantir les performances ni les résultats obtenus par l’utilisation du LOGICIEL. À l’exception de toute garantie, de toute condition, de toute représentation ou de tout terme, dans la mesure où celui-ci ne peut pas être exclu ni limité par le droit applicable dans votre juridiction, ABBYY et ses partenaires ne fournissent aucune garantie, aucune condition, aucune représentation et aucun terme (expresse ou implicite, que ce soit par droit statutaire, légal, coutumier, d’usage ou autre) d’aucune sorte, y compris et de manière non limitative, de non-transgression des droits des tiers, de commercialisation, d’intégration, de qualité satisfaisante ou d’adéquation à un objectif particulier. ABBYY et ses partenaires ne garantissent pas non plus que le LOGICIEL soit exempt d’erreurs, qu’il réponde à vos besoins ou qu'il fonctionne correctement en cas d’utilisation avec d’autres logiciels ou éléments matériels. Tous les risques afférents à la qualité et aux performances du LOGICIEL vous incombent entièrement.

9.3. ABBYY n’offre aucune garantie vis-à-vis des produits logiciels tiers fournis avec le LOGICIEL.

10. Limitation de responsabilité

10.1. ABBYY ne saurait en aucun cas être tenue pour responsable des dommages, des pertes d’exploitation, de la perte d’informations ou de données commerciales ou d'autres données, de toute réclamation ou de dépense, de dommages consécutifs, indirects, accidentels d’aucune sorte, de tout manque à gagner ou de tous coûts entraînés par ou liés à l’utilisation du LOGICIEL, de dommages causés par d’éventuelles erreurs ou fautes d’impression dans le LOGICIEL, même dans l’éventualité où un représentant d’ABBYY aurait été averti par un tiers de la possibilité de telles pertes, de tels dommages, de telles réclamations ou de telles dépenses ; ABBYY ne sera pas non plus tenue pour responsable des réclamations, quelles qu’elles soient,de quelqu’autre partie. Les limitations et exclusions précédentes s’appliquent dans la limite autorisée par la loi en vigueur dans votre juridiction. La seule et entière responsabilité d’ABBYY dans le cadre du présent CLUF ou associée au présent CLUF sera limitée au montant versé (le cas échéant) lors de l’achat du LOGICIEL.

10.2. Limitation de responsabilité applicable aux utilisateurs résidant en Allemagne ou en Autriche.
Si vous vous êtes procuré le LOGICIEL en Allemagne ou en Autriche et résidez habituellement dans l’un de ces pays :

10.2.1 Conformément aux dispositions de l’article 10.2.2, la responsabilité statutaire d’ABBYY vis-à-vis des dommages sera limitée de la manière suivante : (i) ABBYY ne sera tenu responsable que des dommages raisonnablement prévisibles lors de l’entrée d’entente d’achat contractuelle en matière de dommages causés par une légère violation par négligence d’une obligation contractuelle relative au matériel mais (ii) ABBYY ne sera pas tenu responsable des dommages causés par une légère violation par négligence d’une obligation contractuelle non liée au matériel.

10.2.2. La limitation de responsabilité stipulée à l’article 14.2.1 ne sera pas applicable aux responsabilités statutaires obligatoires, en particulier, à la responsabilité entrant dans le cadre du droit allemand relatif à la responsabilité du fait des produits (German Product Liability Act), à la responsabilité liée à la prise en charge d’une garantie spécifique ou à la responsabilité quant aux blessures corporelles infligées de manière volontaire.

10.2.3 Vous prendrez toutes les mesures raisonnables afin d’éviter ou de minimiser tout dommage. Vous effectuerez notamment des copies de sauvegarde du LOGICIEL et de vos données informatiques entrant dans le cadre des dispositions de ce CLUF.

11. Polices intégrées

11.1. Les programmes de polices sont soumis aux copyrights et le propriétaire est en droit de fixer les conditions d'utilisation de tels programmes. Une desdites conditions peut éventuellement exiger la possession d’une copie sous licence du programme de police pour incorporer la police dans un fichier PDF. En aucun cas, la société ABBYY ne sera tenue responsable des dommages résultant de l’utilisation des polices incorporées ou associés à cette utilisation d’une quelconque manière.

12. Adobe® PDF Library

12.1. Le terme « logiciel Adobe » désigne Adobe PDF Library® pour les systèmes Windows 2000 et XP ainsi que toute documentation, mise à niveau, version modifiée, mise à jour, copie et que tout ajout y afférent. Le LOGICIEL utilise le logiciel Adobe pour convertir des fichiers PDF en fichiers d’images.

12.2. Octroi de licence et restrictions. ABBYY octroie un droit non exclusif vous autorisant à utiliser le Logiciel Adobe incorporé au LOGICIEL, en conformité avec les termes du présent Accord de licence d’utilisateur final. Vous pouvez effectuer une copie de sauvegarde du logiciel Adobe incorporé au LOGICIEL, dans la mesure où la copie de sauvegarde n’est pas destinée à être installée ou utilisée sur un autre ordinateur.

12.3. Droits relatifs à la propriété intellectuelle. Le logiciel Adobe incorporé au LOGICIEL est la propriété d’Adobe ou de ses fournisseurs, et sa structure, son organisation et son code constituent des secrets industriels précieux d’Adobe et de ses fournisseurs. Le logiciel Adobe est également protégé par les lois sur les copyrights aux États-Unis et par les traités internationaux. Toute copie du logiciel Adobe incorporé au LOGICIEL, sauf tel qu’expressément prévu dans ce CLUF, est prohibée. Toute copie autorisée effectuée conformément aux termes de ce CLUF doit inclure le présent avertissement relatif à la propriété intellectuelle ainsi que tout autre avis de propriété apparaissant dans le LOGICIEL. Vous vous engagez à ne pas modifier, adapter, traduire, effectuer d’opération de rétro ingénierie, décompiler, désassembler ni essayer de découvrir le code source du logiciel Adobe incorporé à ce LOGICIEL. Sauf tel qu’expressément spécifié auparavant, ce CLUF ne vous octroie aucun droit de propriété intellectuelle sur le Logiciel Adobe.

12.4. Licence pour les polices. Si le LOGICIEL ou le logiciel Adobe incorporé inclut un logiciel de polices, vous êtes autorisé à incorporer ce logiciel ou le logiciel des caractères vectorisés dans vos documents au format électronique, dans la mesure expressément autorisée par le propriétaire du copyright des polices. Certaines polices contenues dans ce produit peuvent être la propriété d’Adobe. Vous pouvez incorporer toute police dont Adobe est le propriétaire.

12.5. Garantie. ABBYY NE GARANTIT PAS ET N’EST PAS EN MESURE DE GARANTIR LES RÉSULTATS DE PERFORMANCES CONSÉCUTIVES À L’UTILISATION DU LOGICIEL ADOBE INCORPORÉ AU PRÉSENT LOGICIEL.

12.6. Règles sur l'exportation. Vous vous engagez à ne pas expédier, transférer ni exporter le logiciel Adobe incorporé à votre LOGICIEL vers quelque pays que ce soit, ni à l’utiliser en infraction à la législation des États-Unis régissant les exportations ou à toute autre loi, restriction ou réglementation sur l’exportation (collectivement « Lois sur l’exportation »). En outre, si le logiciel Adobe incorporé au LOGICIEL est identifié en tant que produit d’exportation contrôlé par les Lois sur l’exportation, vous devez certifier et prouver que vous n’êtes ni citoyen ni résident d’un pays soumis à un embargo commercial et qu’aucune loi sur l’exportation ne vous interdit la réception du logiciel Adobe incorporé au LOGICIEL. Le droit d’utiliser le logiciel Adobe incorporé au LOGICIEL vous est accordé dans la mesure où vous vous conformez aux termes de ce CLUF. Vous serez déchu de ce droit si vous enfreignez cette condition.

12.7. Marques commerciales. Adobe et Adobe PDF Library sont des marques commerciales ou des marques déposées d’Adobe Systems Incorporated aux États-Unis et dans d’autres pays.

13. Bibliothèques d’exécution PixTools® Scan

13.1. Le terme « logiciel EMC » désigne les bibliothèques d’exécution PixTools Scan et les pilotes ISIS de niveaux 1, 2 et 3. Le LOGICIEL utilise le logiciel EMC pour établir la communication entre le scanner et le LOGICIEL par l’intermédiaire de l’interface ISIS.

13.2. Octroi de licence et restrictions. ABBYY octroie un droit non exclusif vous autorisant à utiliser le logiciel EMC incorporé au LOGICIEL, conformément aux termes du présent CLUF.

13.3. Droits relatifs à la propriété intellectuelle. Le logiciel EMC incorporé au LOGICIEL est la propriété d’EMC Corporation ou de ses fournisseurs, et sa structure, son organisation et son code constituent des secrets industriels précieux d’EMC Corporation et de ses fournisseurs. Le logiciel EMC est protégé par les lois sur les copyrights aux États-Unis et par les traités internationaux. Vous n’êtes pas autorisé à copier le logiciel EMC incorporé à ce LOGICIEL. Vous vous engagez à ne pas modifier, adapter, traduire, effectuer d’opération de rétro ingénierie, décompiler, désassembler ni essayer de découvrir le code source du logiciel EMC incorporé à ce LOGICIEL. Sauf tel qu’expressément spécifié auparavant, ce CLUF ne vous octroie aucun droit de propriété intellectuelle sur le Logiciel EMC.

13.4. Garantie.
ABBYY NE GARANTIT PAS ET N’EST PAS EN MESURE DE GARANTIR LES RÉSULTATS DE PERFORMANCES CONSÉCUTIFS À VOTRE UTILISATION DU LOGICIEL EMC INCORPORÉ AU PRÉSENT LOGICIEL.
L’ENTREPRISE EMC OU SES FOURNISSEURS NE POURRONT EN AUCUN CAS ÊTRE TENUS POUR RESPONSABLES DE TOUT DOMMAGE CONSÉCUTIF, ACCIDENTEL OU SPÉCIAL D’AUCUNE SORTE, DE TOUTE PERTE DE REVENU OU D’ÉPARGNE, OU DE TOUTE REVENDICATION ÉMANANT D’UN TIERS.
Certains états ou certaines juridictions n’autorisent pas l’exclusion ni la limitation des dommages accidentels, consécutifs ou spéciaux. Il est donc possible que les limitations ci-dessus ne s’appliquent pas à vous. Vous pouvez bénéficier d’autres droits, qui peuvent varier d’un état à l’autre ou d’une juridiction à l’autre.

13.5. Marques commerciales
ISIS et PixTools sont des marques commerciales ou des marques déposées d’EMC Software Corporation aux États-Unis et/ou dans d’autres pays.

14. LOGICIEL LIZARDTECH

14.1. Le « LOGICIEL LIZARDTECH » désigne le kit de développement logiciel DjVu Decoder créé par LIZARDTECH ainsi que tout support, que toute documentation imprimée et que toute documentation « en ligne » ou électronique qui y sont associés. Vous avez acquis le LOGICIEL comprenant le LOGICIEL LIZARDTECH proposé sous licence par ABBYY par le biais de LIZARDTECH, INC. Le LOGICIEL utilise le LOGICIEL LIZARDTECH pour convertir des fichiers DjVu en fichiers image.

14.2. Le LOGICIEL LIZARDTECH est protégé par les lois sur le copyright et par les traités internationaux sur le copyright ainsi que par d'autres lois et traités sur la propriété intellectuelle. Le LOGICIEL LIZARDTECH est proposé sous licence. Il n’est pas vendu.

14.3. Octroi de licence. Une licence personnelle, non transférable, non exclusive et non concédable sous licence vous a été octroyée pour utiliser le LOGICIEL LIZARDTECH intégré au LOGICIEL (ainsi que la documentation connexe). Vous n’êtes pas autorisé à louer, vendre, concéder en location-vente ou distribuer de quelque manière que ce soit, en intégralité ou partiellement, le LOGICIEL LIZARDTECH.

14.4. LE LOGICIEL LIZARDTECH N’EST PAS GARANTI. Il est fourni « EN L’ÉTAT » sans correction des erreurs qu’il contient. TOUS RISQUES AFFÉRENTS À LA QUALITÉ, AUX PERFORMANCES, À L’EXACTITUDE ET AU MANIEMENT (Y COMPRIS LES DÉFAUTS DE NÉGLIGENCE) VOUS INCOMBENT. AUCUNE GARANTIE NE VOUS EST OFFERTE POUR CE QUI EST D’ÉVENTUELS PROBLÈMES PENDANT L’UTILISATION DU LOGICIEL LIZARDTECH OU CONTRE LES RISQUES DE VIOLATION. SI DES GARANTIES VOUS ONT ÉTÉ OFFERTES POUR LE LOGICIEL OU LE LOGICIEL LIZARDTECH, CES GARANTIES NE PROVIENNENT PAS DE LIZARDTECH ET N’ENGAGENT PAS SA RESPONSABILITÉ.

14.5. CERTAINS DOMMAGES RELÈVENT DE VOTRE SEULE RESPONSABILITÉ. CONFORMÉMENT À LA RÉGLEMENTATION EN VIGUEUR, LIZARDTECH NE POURRA ÊTRE TENUE POUR RESPONSABLE DES DOMMAGES INDIRECTS, SPÉCIAUX, CONSÉCUTIFS OU ACCIDENTELS DÉCOULANT DE OU EN RAPPORT AVEC L’UTILISATION OU LES PERFORMANCES DU LOGICIEL LIZARDTECH. CETTE LIMITATION S’APPLIQUERA MÊME SI TOUT RECOURS FAIT DÉFAUT À SA VOCATION ESSENTIELLE.

14.6. Limitations relatives à la rétroingénierie, à la décompilation et au désassemblage. Vous n’êtes pas autorisé à effectuer des opération de rétroingénierie, à décompiler ou à désassembler le LOGICIEL LIZARDTECH hormis et uniquement si cette activité est expressément autorisée par la loi en vigueur, et dans les limites de cette dernière, nonobstant cette limitation.

14.7. Restrictions de l'exportation. Vous reconnaissez savoir que le LOGICIEL LIZARDTECH, ou que les éléments qu’il contient, ou que le processus ou service constituant le produit direct du LOGICIEL LIZARDTECH (les « composants restreints ») proviennent des États-Unis. Vous reconnaissez respecter les lois internationales et nationales en vigueur concernant ces produits, y compris la réglementation régissant les exportations aux États-Unis, et en tant qu’utilisateur final, les restrictions en matière d’utilisation finale et de destination émises par le gouvernement des États-Unis et par d’autres gouvernements.

15. Autre technologie sous licence

15.1. Ce LOGICIEL est utilisé sous licence des brevets américains suivants : 5 490 216, 5 625 465, 5 768 416 et 6 094 505.

16. Règles sur l’exportation

16.1. Le LOGICIEL ne doit pas être exporté ni ré-exporté si une telle exportation enfreint les dispositions juridiques en matière d'exportation du pays dans lequel ce LOGICIEL a été acheté ou autrement obtenu. En outre, vous déclarez et garantissez qu’il ne vous est pas interdit de recevoir ce LOGICIEL dans le cadre des lois en vigueur.

17. Droit applicable

17.1. Si vous avez acquis le LOGICIEL aux États-Unis, au Canada, au Mexique, en Amérique Centrale (Belize, au Costa Rica, au Salvador, au Guatemala, au Honduras, à Montserrat, au Nicaragua, au Panama, sur les Îles Turques-et-Caïques, sur les Îles Vierges (américaines), au Japon ou à Taïwan, ce CLUF est régi et interprété conformément à la loi en vigueur dans l’État de Californie (États-Unis). Quant aux litiges qui pourraient résulter de ce CLUF et/ou de ce LOGICIEL, vous acceptez de vous soumettre aux lois et aux juridictions fédérales et/ou aux cours d’état du comté de Santa Clara, dans l’État de Californie. Pour éviter tout doute si vous vous procurez le LOGICIEL aux États-Unis, achetez le LOGICIEL auprès d'ABBYY USA Software House Inc.

17.2. Si le LOGICIEL a été obtenu en Autriche, en Belgique, au Danemark, en Finlande, en France, en Allemagne, en Italie, au Luxembourg, aux Pays-Bas, au Portugal, en Espagne, en Suède ou dans tout autre État membre de l’Union européenne non mentionné à les articles 17.3 à 17.5 de ce CLUF, à l'exception de la Grèce, de Chypre, de Malte ou si ce LOGICIEL a été acquis sur les îles de la Manche, en Islande, au Liechtenstein, en Norvège ou en Suisse, ce CLUF est régi et interprété conformément à la législation de Munich, Allemagne.

17.3. Si le LOGICIEL a été obtenu au Royaume-Uni ou en république d’Irlande, le présent CLUF est alors régi et interprété conformément à la législation en vigueur en Angleterre et aux Pays de Galles et les parties acceptent de se soumettre aux juridictions d’Angleterre et du Pays de Galles

17.4. Si le LOGICIEL a été obtenu en Russie, en Biélorussie, au Kazakhstan ou dans tout autre pays de la CEI, à l’exception de l’Ukraine et de la Moldavie, ou si le LOGICIEL a été acheté en Géorgie, en Lettonie, en Lituanie ou en Estonie, les termes du présent CLUF seront régis et interprétés conformément à la législation en vigueur en Fédération de Russie.

17.5. Si le LOGICIEL a été obtenu en Albanie, en Bosnie-Herzégovine, en Bulgarie, en Croatie, en République tchèque, en Hongrie, en Israël, en Macédoine, en Pologne, en Roumanie, en Slovaquie, en Slovénie, en Turquie, en Serbie, au Monténégro, en Ukraine ou en Moldavie, les termes du présent CLUF seront régis et interprétés conformément à la législation ukrainienne.

17.6. Si l’article 17.4 est appliqué et si vous êtes une personne morale ou un entrepreneur privé, la cour d’arbitrage de Moscou, Fédération de Russie, aura la juridiction sur tous les litiges en rapport avec ce CLUF. Si l’article 17.4 est appliqué et si vous êtes un particulier, la cour du district de Perovsky, Moscou, Fédération de Russie, aura la juridiction sur tous les litiges en rapport avec ce CLUF.

17.7. Si le paragraphe 17.5 s’applique et si vous êtes une personne morale ou un entrepreneur privé, tous les litiges, toutes les controverses ou toutes les divergences d’opinion résultant ou relatives au contrat doivent être arbitrés conformément aux réglementations et procédures d’arbitrage commercial international de la Chambre de commerce et d’industrie d’Ukraine et conformément aux règles de cette chambre. L’arrêt prononcé par ce Tribunal est définitif et engage les deux parties. Si l’article 17.5 est appliqué et si vous êtes un particulier, la cour du district de Shevchenkovsky de Kiev, Ukraine aura la juridiction sur tous les litiges en rapport avec ce CLUF.

17.8. Ce CLUF ne sera pas régi par la législation portant sur les conflits de lois applicable dans une quelconque juridiction, ni par la convention des Nations unies sur les contrats relatifs au commerce international de biens. Leur application est expressément exclue.

17.9. Si vous avez acheté le LOGICIEL dans un pays non spécifié dans les articles 17.1, 17.2, 17.3, 17.4 et 17.5, ce CLUF est soumis à la législation des tribunaux du pays d’achat du LOGICIEL.

18. Terme et résiliation

18.1. Ce CLUF entre en vigueur à compter de la Date d'entrée en vigueur du CLUF. Sauf accord contraire passé entre vous et ABBYY, ou sauf dispositions contraires prévues dans le cadre du présent CLUF, ce dernier est applicable pour toute la durée du copyright du LOGICIEL.

18.2. Vous pouvez le résilier en détruisant le LOGICIEL et la documentation qui l’accompagne, ainsi que toute copie y afférent.

18.3. Sans préjudice de tous autres droits, ABBYY peut résilier le présent CLUF si vous n'en respectez pas les termes et conditions. Dans pareil cas, vous devez détruire toutes les copies du LOGICIEL et tous les composants du LOGICIEL. Une telle résiliation ne vous décharge pas de votre obligation de régler le montant du LOGICIEL et/ou de la maintenance.

18.4. Les dispositions 2.3, 2.8, 2.9, 3.9, 7, 9.2, 9.3, 10, 17, 20.2 et 20.3 subsistent après la résiliation du présent CLUF quelle qu’en soit la cause ; toutefois, ceci n’implique pas ni ne maintient le droit d’utiliser le LOGICIEL après la résiliation de ce CLUF.

19. Utilisation gouvernementale

19.1. Si le Gouvernement des États-Unis ou une quelconque agence gouvernementale américaine utilise ce LOGICIEL, les conditions supplémentaires suivantes s'appliquent : (1) le LOGICIEL est classé «Restricted Computer Software», tel que défini dans la clause 52.227-14 «Rights in Data-General» des Federal Acquisition Regulations; et (2) toute utilisation, reproduction ou divulgation par le Gouvernement américain est soumise aux restrictions figurant dans le sous-paragraphe (c)(1)(ii) de la clause DFARS 252.227-7013 «Rights in Technical Data and Computer Software».

20. Dispositions d’ordre général

20.1. Si une partie de ce CLUF est considérée non avenue et non exécutoire, cela n'aura aucune incidence sur la validité de l'ensemble du CLUF, qui conservera sa force exécutoire conformément aux conditions prescrites.

20.2. Vous vous engagez à fournir certaines informations personnelles à ABBYY au cours de l'activation, de l'installation et de l'enregistrement du LOGICIEL. Vous acceptez que vos informations personnelles puissent être collectées, traitées et utilisées par ABBYY, conformément à la loi applicable prévoyant que le maintien de la confidentialité des données. Toute information personnelle que vous fournissez à ABBYY sera stockée et utilisée strictement au sein du groupe ABBYY et ne sera divulguée à aucun tiers, sauf en cas d'indication contraire stipulée dans la loi applicable.

20.3. Il se peut qu'ABBYY vous envoie des courriers électroniques contenant des actualités concernant le produit et l'entreprise, des informations concernant les offres spéciales, des conseils sur l'utilisation du produit et d'autres informations relatives au produit et à l'entreprise si vous avez accepté de recevoir de telles informations d'ABBYY. Vous pouvez, si vous le souhaitez et à tout moment, retirer votre adresse électronique de la liste de diffusion d’ABBYY.

20.4. ABBYY peut vous fournir des documents imprimés, y compris le guide de l'utilisateur.

20.5. La contrepartie prévue par ce CLUF équivaut au prix du LOGICIEL (ou de la licence) établi par ABBYY ou par un partenaire d’ABBYY. Elle peut être versée conformément aux procédures de paiement établies par ABBYY ou par le partenaire d’ABBYY, être comprise dans le prix d’achat de votre matériel, ou faire partie de la contrepartie versée pour la version complète du LOGICIEL. Si vous êtes un particulier, il se peut que ce CLUF soit gratuit.

20.6. Si toute plainte ou toute poursuite est engagée contre vous en rapport avec une utilisation du LOGICIEL, vous devez en informer ABBYY sous trois (3) jours à compter du moment où vous en avez été averti. Vous devez mener toutes les actions nécessaires pour donner à ABBYY la possibilité de prendre part aux audiences desdites plaintes ou poursuites au tribunal et pour fournir les informations nécessaires au règlement des plaintes ou poursuites correspondantes pas plus tard que sept (7) jours à compter du moment où vous en avez reçu la demande d’ABBYY.

Annexe A

Contrat de maintenance

L'annexe A a valeur de partie intégrante de ce CLUF, sauf en cas de mention contraire dans un contrat écrit distinct conclu entre Vous et ABBYY, ou dans un contrat distinct conclu entre Vous et un partenaire d'ABBYY.

1. Définitions

1.1. Le terme « Mise à jour » désigne des améliorations apportées à la version actuelle du LOGICIEL, qui incluent généralement la résolution des bugs.

1.2. Le terme « Mise à niveau » désigne la version suivante du LOGICIEL destinée à remplacer la version majeure ou mineure (par exemple, la version 1.5 remplace la version 1.0, la version 2.0 remplace la version 1.x) qui vous est actuellement concédée sous licence dans le cadre du CLUF.

1.3. Le terme « Erreur » désigne l’incapacité du LOGICIEL à fonctionner conformément aux spécifications répertoriées dans la documentation. Trois types d’erreurs peuvent être distingués :

1.3.1. Une erreur de priorité 1 désigne des situations problématiques pour lesquelles aucune solution de contournement n’est disponible pour vous, et à cause desquelles la production de votre site est bloquée. Parmi les erreurs de ce type figurent les messages d’erreur affichant « Erreur de programme interne », « Mémoire insuffisante », « Violation d’accès », « Défaillance de protection générale », « Erreur de protection générale » et « Division par zéro » ;

1.3.2. Une erreur de priorité 2 désigne une défaillance pour laquelle il existe une solution de contournement.

1.3.3. Une erreur de priorité 3 désigne un problème mineur qui ne perturbe pas la production de votre site.

1.4. Le terme « Services d'assistance » désigne

(i) les services qui vous sont fournis par ABBYY en cas d'erreur, pour essayer de rétablir le fonctionnement du LOGICIEL conformément aux spécifications. Ces services peuvent consister à vous fournir une méthode permettant de contourner l'Erreur signalée, ou à vous fournir une mise à jour pour le LOGICIEL dans laquelle l'erreur n'existe plus ;

(ii) les informations qui vous sont fournies par ABBYY en réponse à Vos questions sur le fonctionnement du LOGICIEL, sur son installation, sur son activation et sur son utilisation.

1.5. L’« Assurance mise à niveau » désigne la partie de la maintenance qui vous octroie le droit de recevoir des mises à niveau.

2. Maintenance

2.1. La maintenance peut inclure la fourniture de mises à jour, d’une assurance de mise à niveau, et des services d’assistance, ou une combinaison des trois.

2.2. Le terme de la maintenance correspond à la période de départ de douze (12) mois, commençant à la date d’envoi du LOGICIEL.

2.3. Pour prolonger la période de maintenance, vous devez faire une demande d’extension auprès d’ABBYY ou de son partenaire. Si l’article 17.2 ou 17.3 s’applique, la maintenance sera renouvelée pour une période de 12 mois, sans autre avis, si vous n’annulez pas le contrat de maintenance dans un délai de 45 jours avant la résiliation de la période de maintenance. Une telle annulation doit être déclarée au préalable par écrit.

2.4. ABBYY ou son partenaire peut mettre à votre disposition des termes et conditions spécifiques de maintenance supplémentaires.

2.5. ABBYY se réserve le droit, à sa seule discrétion, de modifier de temps en temps la forme et le contenu de la maintenance.

2.6. Tout code de LOGICIEL supplémentaire fourni dans le cadre de la maintenance doit être considéré comme faisant partie intégrante du LOGICIEL et est soumis aux conditions générales du présent CLUF.

3. Mises à jour et assurance mise à niveau

3.1. Les mises à niveau et mises à jour sont être fournies sur CD-ROM et/ou par voie électronique (via le protocole FTP). Si des frais d’envoi s’appliquent, ils sont à votre charge.

3.2. Si vous avez souscrit à l’option de maintenance Livraison de mises à jour, vous pouvez prétendre à recevoir des mises à jour d’ABBYY ou de son partenaire. ABBYY ou son partenaire vous fourniront les mises à jour du LOGICIEL dès qu’elles seront disponibles.

3.3. Si vous avez souscrit à l’option de maintenance Assurance mise à niveau, vous pouvez prétendre à recevoir des mises à niveau d’ABBYY ou de son partenaire. ABBYY ou son partenaire vous fourniront les mises à niveau du LOGICIEL dès qu’elles seront disponibles.

3.4. Si vous développez une application qui contient le LOGICIEL ou une partie du LOGICIEL, ou qui est intégrée au LOGICIEL, toute nouvelle version majeure de cette application devra inclure la dernière mise à jour du LOGICIEL, qui vous sera fournie par ABBYY sous trois (3) mois maximum à compter de sa sortie (ou la dernière mise à jour si cette mise à jour est sortie plus de trois (3) mois avant cette sortie).

4. Services d’assistance

4.1. Si vous avez souscrit aux Services d'assistance dans le cadre de la Maintenance, alors ABBYY ou ses partenaires vous fourniront des services d'assistance conformément à la politique d'assistance actuelle d'ABBYY, publiée sur le site web d'ABBYY à l'adresse http://www.abbyy.com/support/policy. ABBYY se réserve le droit de modifier cette politique à tout moment, sans préavis.

4.2. ABBYY ou son partenaire s’engage à fournir des services de support technique gratuits visant à résoudre les erreurs de priorité 1.

4.3. Si vous avez souscrit à l’option de maintenance Services d’assistance, ABBYY ou son partenaire vous fournira des services d’assistance pour un maximum de huit (8) demandes relatives à des erreurs de priorité 2 ou 3 pour la période de douze (12) mois. De plus, vous pouvez acheter des services d’assistance pour des demandes supplémentaires relatives à des erreurs de priorité 2 et 3 pour la période.

4.4. ABBYY ou son partenaire assurera les services d’assistance liés au LOGICIEL pendant les heures de travail normales, par téléphone ou par courrier électronique.

4.5. ABBYY ou son partenaire s’engage à tout mettre en œuvre commercialement, dans la limite du raisonnable, pour publier des mises à jour d’urgence pour le LOGICIEL en plus des mises à jour normales programmées, pour remédier aux erreurs de priorité 1 qui pourraient lui être signalées. Selon le processus normal, les erreurs de priorité 2 ou 3 sont réparées dans les versions suivantes. Les mises à jour d’urgence ne seront proposées pour la version actuelle du LOGICIELLE que pour résoudre les erreurs de priorité 1.

4.6. En signalant les erreurs, vous vous engagez à fournir à ABBYY ou à son partenaire les données techniques requises pour localiser l’erreur et assurer sa résolution ou trouver une solution de la contournement. Ces données techniques incluent une description du problème, les références de la plate-forme et du système d’exploitation sur lesquels le problème a eu lieu, une copie des informations entrées qui ont provoqué l’erreur découverte, une copie du fichier, avec le format utilisé quand l’erreur a été découverte, et le vidage de la machine consécutif à l’erreur s’il y a lieu. Les informations mentionnées ci-dessus pourront être utilisées par ABBYY ou par son partenaire à des fins professionnelles, notamment, et de façon non exclusive, pour l’assistance produit et le développement. ABBYY ou son partenaire n’utilisera pas ces informations sous une forme qui permettrait de vous identifier personnellement.