Lizenzmanager

Mit dem Lizenzmanager werden die Lizenzschlüssel verwaltet und Informationen über den Status von ABBYY FlexiCapture-Lizenzen gesammelt.

Wichtig! Der Lizenzmanager ist ein Administratorprogramm. Zur Verwendung des Lizenzmanagers benötigen Sie lokale Administratorrechte.

So starten Sie den Lizenzmanager:

  • Gehen Sie zu Start > Programme > ABBYY FlexiCapture 10>Tools und wählen Sie ABBYY FlexiCapture 10 Lizenzmanager.

Verwalten von Lizenzen

Hinzufügen einer neuer Lizenz

Klicken Sie im Hauptfenster des ABBYY FlexiCapture 10 Lizenzmanager auf Wählen...Im Dialogfeld Lizenz klicken Sie auf Aktivieren... Geben Sie die neue Seriennummer ein und klicken Sie auf Weiter. Wählen Sie dann eine Lizenzaktivierungsart aus und aktivieren Sie Ihre Lizenz. Die neue Lizenz wird im Hauptfenster des Lizenzmanagers angezeigt.

Aktualisieren einer Lizenz

Um eine Lizenz zu aktualisieren, gehen Sie zur Lizenzliste, indem Sie auf im Hauptfenster des Lizenzmanagers auf die Schaltfläche Wählen... klicken. Wählen Sie die zu aktualisierende Lizenz und klicken Sie auf Lizenz aktualisieren ... Sie müssen Ihre Lizenz außerdem über das Internet oder per E-Mail aktivieren. Befolgen Sie die auf dem Bildschirm angezeigten Anweisungen.

Lizenzparameter

Sie können im Lizenzmanager die Parameter Ihrer Lizenz ansehen. Wählen Sie eine Lizenz aus der Liste und klicken Sie auf Lizenzparameter...Die Parameter der aktuellen Lizenz werden in Kurzform im Hauptanwendungsfenster angezeigt.


Schutztypen

Für die Installation und Verwendung von ABBYY FlexiCapture 10 ist ein gültiger Lizenzschlüssel erforderlich.

ABBYY FlexiCapture 10 kann einen der beiden folgenden Typen von Lizenzschlüsseln enthalten:

  • Dongle
  • Softwareschlüssel

Dongle

Der Dongle wird an einen USB-Anschluss des Computers (USB-Dongle) angeschlossen.

Um ABBYY FlexiCapture 10 mit einem Dongle ausführen zu können, müssen Sie den zugehörigen Treiber mit dem Installationsprogramm installieren. Der Dongle muss immer angeschlossen bleiben, wenn die Software verwendet wird.

Auf dem Dongle sind die Parameter Ihrer Lizenz gespeichert.

Sie können einen leeren Dongle per Fernzugriff aktivieren, wofür lediglich die Seriennummer der Lizenz erforderlich ist. Dazu wird der Lizenzmanager verwendet, der über das Internet den Aktivierungsserver kontaktiert, die Parameter der Seriennummer abfragt und sie im Dongle speichert.

Wichtig! Für die Verwendung eines Dongles müssen Sie berechtigt sein, den Standarddienst für SmartCards auszuführen.

Softwareschlüssel

Dies ist eine Lizenzdatei.

Wenn Sie ABBYY FlexiCapture 10 mit einem Softwareschlüssel ausführen möchten, muss die Lizenzdatei auf dem Aktivierungsserver von ABBYY aktiviert werden. Sie können Ihre Lizenz mit dem Lizenzmanager aktivieren.

Die für das Aktivieren der Lizenz erforderlichen Informationen werden kodiert (Produkt-ID) an ABBYY gesendet, wobei der Code auf Informationen über den Computer beruht, auf dem ABBYY FlexiCapture 10 installiert ist. Für die Generierung einer Produkt-ID werden keine persönlichen Informationen verwendet, auch ist es nicht möglich, mit diesem Code einen Benutzer zu identifizieren.

Aktivierungsmethoden:

  • Über das Internet
    Die Aktivierung erfolgt automatisch über das Internet und dauert nur wenige Sekunden. Sie benötigen für diese Methode eine funktionierende Internetverbindung.
  • Per E-Mail
    Bei dieser Aktivierungsmethode wird automatisch eine E-Mail mit einer Aktivierungsanfrage erstellt. Senden Sie diese E-Mail-Nachricht an die angegebene Adresse. Damit das automatische E-Mail-Programm direkt antworten kann, dürfen Sie weder den Betreff noch den Text der E-Mail ändern.

Bei der Aktivierung über das Internet sind keine weiteren Schritte erforderlich. Bei der Aktivierung per E-Mail wird Ihnen vom Aktivierungsprogramm eine Aktivierungsdatei zugesendet. Speichern Sie diese Datei auf Ihrer Festplatte, führen Sie den Lizenzmanager aus, und geben Sie den Pfad zu der gespeicherten Datei im Aktivierungsassistenten an.

Wiederholen der Aktivierung

Sie können ABBYY FlexiCapture 10 beliebig oft neu auf dem Computer installieren, auf dem die Software aktiviert wurde. Wenn Sie jedoch grundlegende Änderungen vornehmen, die Festplatte formatieren oder das Betriebssystem neu installieren, müssen Sie die Software möglicherweise erneut aktivieren.

Der Aktivierungsserver speichert ein Protokoll mit der Anzahl der Aktivierungen der einzelnen Seriennummern. Wenn ein bestimmter Schwellenwert überschritten wurde, wird die Seriennummer gesperrt und kann nicht mehr verwendet werden.

Sie können Lizenzen deaktivieren und wieder aktivieren, um sie auf einem anderen Computer zu verwenden. Wenn Sie eine Lizenz deaktivieren, verringert der Aktivierungsserver den Aktivierungszähler für diese Lizenz um eins.

Wichtig! Sie können das aktivierte Programm nur auf dem Computer verwenden, auf dem die Produkt-ID generiert wurde. Wenn Sie die Software auf einem anderen Computer verwenden möchten, müssen Sie die Lizenz zunächst deaktivieren.


Lizenzparameter

Jede Lizenz hat ihre eigene Seriennummer. Eine Lizenz umfasst einen Satz von Parametern, in dem festgelegt ist, ob der Benutzer die Berechtigung zur Durchführung bestimmter Vorgänge zur Dokumentverarbeitung hat.

Lizenzparameter:

  • Allgemein – Seriennummer, Lizenzart, Verfügbarkeit einer virtuellen Maschine
  • Lizenzzweck – Lizenztyp (Software oder Hardware), Möglichkeit der Bereitstellung von Dokumentverarbeitungsdiensten
  • Workstations, Werkzeuge – Einschränkungen bei der Anzahl der Stationen und Entwicklungswerkzeuge (FlexiLayout Studio, FormDesigner).
  • Zeit, Leistung – Einschränkungen der Verwendung
  • Verarbeitung – zusätzliche Parameter für die Dokumentverarbeitung: Verwendung von FlexiLayouts und zusätzlichen Erkennungssprachen
  • Benutzerdefinierte Komponenten – die Verwendung von vom Benutzer entwickelten Komponenten
  • Import – zusätzliche Importoptionen
  • Export – zusätzliche Exportoptionen


Anhang

Technischer Support
Informationen zum Kauf von ABBYY FlexiCapture 10
ABBYY-Vertretungen
Endbenutzer-Lizenzvertrag


Technischer Support

Wenn Sie Fragen zur Verwendung von ABBYY FlexiCapture 10 haben, finden Sie in den Hilfethemen und im Benutzerhandbuch von ABBYY FlexiCapture 10 eine ausführliche Beschreibung der Funktionen. Auch im Bereich des Technischen Supports auf unserer Website unter http://www.abbyy.com finden Sie Antworten zu bestimmten Fragen.

Damit der Technische Support Ihre Fragen beantworten kann, sind folgende Informationen erforderlich:

  • Nachname, Vorname
  • Name der Organisation
  • Telefonnummer (Fax, E-Mail-Adresse)
  • Seriennummer Ihres Installationspakets
  • Build (siehe Hilfe/Info zu ABBYY FlexiCapture)
  • Allgemeine Beschreibung des Problems mit dem vollständigen Text der Fehlermeldung (sofern vorhanden)
  • Typ des Computers und Prozessors
  • Windows-Version
  • Weitere Informationen, die Sie für wichtig erachten
Adressen und Kontaktinformationen der Niederlassungen von ABBYY


Informationen zum Kauf von ABBYY FlexiCapture 10

Wenn Sie ABBYY FlexiCapture bestellen möchten oder eine Frage zum Kauf haben, wenden Sie sich bitte an eine der regionalen ABBYY-Niederlassungen.


ABBYY-Vertretungen

ABBYY Russland | Telefon: +7 495 783 3700 Fax: +7 495 783 2663 Postanschrift: Russland, 127273, Moskau, P.O. Box 32, ABBYY Firmenanschrift: Moscow, ul. Otradnaya 2B, str. 6, Otradny Business Centre E-Mail: sales@abbyy.ru Technischer Support: support@abbyy.ru Website: http://www.abbyy.ru MAP
ABBYY USA | Tel.: +1 408-457-9777 Fax: +1 408-457-9778 Adresse: 880 North McCarthy Blvd., Suite #220 Milpitas, CA 95035, USA E-Mail: sales@abbyyusa.com Technischer Support: support@abbyyusa.com Website: http://www.abbyy.com
ABBYY Ukraine | Telefon: +380 44 490 9999 Fax: +380 44 490 9461 Adresse: P.O. Box 23, 02002 Kiew, Ukraine E-Mail: forms@abbyy.ua Support-Telefon: +380 44 490 9463 Support-E-Mail: formsupport@abbyy.ua Website: http://www.abbyy.ua
ABBYY Europe GmbH | Telefon: +49 (0)89 511 159 0 Fax: +49 89 (0)511 159 59 Adresse: Elsenheimerstraße 49, 80687 München, Deutschland E-Mail: sales_eu@abbyy.com Support-E-Mail: support_eu@abbyy.com Website: http://www.abbyy.com http://www.abbyy.de http://www.france.abbyy.com
ABBYY UK Ltd. | Telefon:+0870 600 0231 Fax: +01344 392 611 Adresse: Abbey House, Grenville Place, Bracknell RG12 1BP, United Kingdom E-Mail: sales_UK@abbyy.com Support-E-Mail: support_eu@abbyy.com Website: http://www.abbyy.co.uk
ABBYY Japan | Telefon:+81-42-795-1901 Fax: +81-42-795-1901 Adresse: 658-1 Tsuruma, Machida-shi, Tokio 194-8510 E-Mail: sales@abbyyusa.com Support-E-Mail: support@abbyyusa.com Website: http://www.abbyy.com
ABBYY Taiwan | Telefon:+886-2-2655-0556 Fax: +886-2-2655-2339 Adresse: Room #524, 5Fl, Building E, No.19-11, Sanchong road, Nangang District, Taipei 115, Taiwan, R.O.C. E-Mail: sales@abbyyusa.com Support-E-Mail: support@abbyyusa.com Website: http://www.abbyy.com


Endbenutzer-Lizenzvertrag

ABBYY FlexiCapture 10

Wichtig! Lesen Sie die nachstehenden Bedingungen sorgfältig durch, bevor Sie FlexiCapture 10 (nachfolgend als "SOFTWARE" bezeichnet) installieren, kopieren und/oder verwenden. Indem Sie die SOFTWARE installieren, kopieren oder verwenden, erklären Sie sich mit diesen Bedingungen einverstanden.

Dieser ABBYY-Endbenutzer-Lizenzvertrag (nachfolgend bezeichnet als "EULA") ist ein rechtsgültiger Vertrag zwischen Ihnen, dem Endbenutzer des oben genannten Softwareproduktes von ABBYY, zu dem dieser Endbenutzer-Lizenzvertrag gehört und ABBYY - für das oben genannte Softwareprodukt von ABBYY, einschließlich sämtlicher dazugehöriger Datenträger, gedruckter Materialien sowie Online- oder elektronischer Dokumentation (gemeinsam als die „SOFTWARE“ bezeichnet).

Indem Sie die SOFTWARE installieren, kopieren oder anderweitig nutzen, bestätigen Sie, diesen Endbenutzer-Lizenzvertrag gelesen und zur Kenntnis genommen zu haben, und verpflichten sich zur Einhaltung der hierin festgelegten Bedingungen.

Die SOFTWARE ist durch Urheberrechte sowie internationale Verträge geschützt. Sie erkennen an, dass dieser Endbenutzer-Lizenzvertrag – wie jeder andere schriftliche, ausgehandelte und von Ihnen unterzeichnete Vertrag – einklagbar ist.

Dieser Endbenutzer-Lizenzvertrag tritt in Kraft, sobald Sie alle hierin genannten Bedingungen durch Auswählen der Option "Ich akzeptiere die Bedingungen der Lizenzvereinbarung" und anschließendes Klicken auf "Weiter" im Installationsprogramm der SOFTWARE akzeptiert haben oder wenn Sie auf jegliche Weise mit der Verwendung der SOFTWARE beginnen. Das Datum dieses Vorgangs ist das Datum des Inkrafttretens.

Falls der SOFTWARE ein von beiden Parteien ordnungsgemäß unterschriebener Endbenutzer-Lizenzvertrag in Papierformat beiliegt und Abweichungen zwischen diesem Endbenutzer-Lizenzvertrag und der Papierversion des Lizenzvertrags bestehen, ist der Text in der Papierversion des Lizenzvertrags maßgebend.

Wenn Sie den Bestimmungen dieses Endbenutzer-Lizenzvertrags nicht zustimmen, dürfen Sie die SOFTWARE nicht verwenden. Wählen Sie in diesem Fall im Installationsprogramm der SOFTWARE die Option "Ich lehne die Bedingungen der Lizenzvereinbarung ab", und klicken Sie anschließend auf "Abbrechen".

Definitionen:

"SOFTWARE" ist die ABBYY FlexiCapture 10-Software, bei der es sich um ein Paket aus Computerprogrammen, Datenbanken und Dokumentationen (in gedrucktem oder elektronischem Format vorliegend) handelt, das urheberrechtlich geschützt ist.

"SOFTWARE-Komponente" ist ein beliebiger Bestandteil der SOFTWARE, einschließlich, aber nicht beschränkt auf sämtliche Computerprogramme, die im Lieferumfang der SOFTWARE enthalten sind.

"Computer" ist ein elektronisches Gerät mit mindestens einem CPU-Kern, der Daten in digitaler oder ähnlicher Form erfasst und für ein bestimmtes Ergebnis auf der Grundlage einer Befehlsfolge verarbeitet.

"Virtuelle Maschine" ist ein virtuelles (oder anderweitig emuliertes) Hardwaresystem.

"Lizenz" bezeichnet das Ihnen von ABBYY gewährte nicht exklusive Recht zur Nutzung der Funktionalität der SOFTWARE gemäß den Bedingungen des vorliegenden Endbenutzer-Lizenzvertrags.

"Seriennummer" ist eine einzigartige Kennung der Lizenz oder Lizenzgruppe mit ähnlichen Parametern, die dem Endbenutzer ausgehändigt wird.

"Aktivierung der SOFTWARE" bezeichnet das Verfahren, bei dem die vollständige Funktionsfähigkeit der SOFTWARE gemäß den Anweisungen in der SOFTWARE-Dokumentation hergestellt wird.

"ABBYY bezieht sich auf:

ABBYY USA Software House Inc. eingetragen bei 880 North McCarthy Boulevard, Suite 220, Milpitas, Kalifornien 95035, USA, wenn Artikel 17.1 dieses Endbenutzer-Lizenzvertrags Anwendung findet;

ABBYY Europe GmbH eingetragen in der Elsenheimerstr. 49, 80687 München, wenn Artikel 17.2 dieses Endbenutzer-Lizenzvertrags Anwendung findet;

ABBYY UK Ltd. eingetragen im Heathrow Business Centre, 65 High Street, Egham, Surrey TW20 9EY, Großbritannien, wenn Artikel 17.3 Anwendung findet;

ABBYY LLC, eingetragen unter der Adresse ul. Perovskaya dom 22, korpus 1, 111398, Moskau, Russland, wenn Artikel 17.4 dieses Endbenutzer-Lizenzvertrags Anwendung findet,

ABBYY Software House Ukraine mit Sitz in 31, Degtyarevskaya st., Kiew, Ukraine 03680, wenn Artikel 17.5 dieses Endbenutzer-Lizenzvertrags Anwendung findet;

und in allen anderen Fällen ABBYY Solutions Ltd., Michail Karaoli 2, Egkomi CY 2404, Nikosia, Zypern.

"Sie" und "Ihr" und “Endbenutzer” bezieht sich auf und umfasst jede natürliche Person (einschließlich Einzelunternehmer) und/oder juristische Person, die diese SOFTWARE erworben hat und für die diese SOFTWARE benutzt wird.

“ABBYY Partner” ist eine juristische Person oder ein Einzelunternehmer, die basierend auf einer Vereinbarung mit ABBYY berechtigt sind, Ihnen die SOFTWARE und die Nutzungsrechte an der SOFTWARE bereitzustellen.

1. Lizenzgewährung

1.1. Unter der Voraussetzung Ihrer Einhaltung der Bestimmungen dieses Vertrags garantiert Ihnen ABBYY ein nicht exklusives beschränktes Recht (die „Lizenz“), das Sie zur Installation und Nutzung des Funktionsumfangs der SOFTWARE einschließlich aller darin integrierten Bilder, Fotos, Animationen, Audio-Video-Komponenten, Musik, Texte und Applets sowie der begleitenden gedruckten Materialien und sämtlicher Kopien der SOFTWARE ausschließlich wie weiter unten dargelegt berechtigt. Alle im Folgenden angeführten Bedingungen beziehen sich sowohl auf die SOFTWARE als Ganzes als auch auf alle Softwarekomponenten.

1.2. Wenn Artikel 17.4 Anwendung findet und wenn Sie eine natürliche Person sind, dürfen Sie die SOFTWARE weltweit verwenden. Wenn Artikel 17.4 Anwendung findet und Sie eine juristische Person und/oder eine Repräsentanz sind, dürfen Sie die SOFTWARE nur in dem Land der Registrierung der juristischen Person (oder deren Niederlassung und/oder Repräsentanz) nutzen, wenn nicht anders in einer getrennten Vereinbarung zwischen Ihnen und ABBYY vereinbart.

2. Lizenz

2.1. ABBYY verbürgt sich dafür und garantiert, dass es in vollem Umfang über die Berechtigung, Befugnis, Rechtsfähigkeit, Fähigkeit und Autorisierung zur Lizenzierung und Verteilung der SOFTWARE einschließlich aller darin integrierten Bilder, Fotos, Animationen, Audio-Video-Komponenten, Musik, Texte und Applets sowie der begleitenden gedruckten Materialien und sämtlicher Kopien der SOFTWARE verfügt.

2.2. Alle Rechte an Titeln und geistigem Eigentum, die nicht Bestandteil der SOFTWARE sind, auf die aber durch die Softwarenutzung zugegriffen wird, liegen beim jeweiligen Eigentümer und sind möglicherweise durch das Urheberrecht und/oder andere Gesetze und Verträge für geistiges Eigentum geschützt. Dieser Endbenutzer-Lizenzvertrag überträgt keinesfalls das Eigentum derartigen geistigen Eigentums.

2.3. Die SOFTWARE beinhaltet wertvolle Geschäftsgeheimnisse und vertrauliche Informationen von ABBYY und Dritten und ist durch (einschließlich, aber nicht beschränkt auf) das Urheberrechtsgesetz der USA, internationale Verträge und die in dem Bestimmungsland geltenden Gesetze urheberrechtlich geschützt.

2.4. Jegliche Verwendung der SOFTWARE außerhalb der oder unter Zuwiderhandlung gegen die Bedingungen und Bestimmungen dieses Endbenutzer-Lizenzvertrags stellt einen Verstoß gegen die Rechte am geistigen Eigentum von ABBYY dar und hat den Entzug aller Rechte zur Nutzung der SOFTWARE zur Folge, die Ihnen in diesem Endbenutzer-Lizenzvertrag gewährt werden.

2.5. Sie erkennen an, dass die SOFTWARE gegen unbefugtes Kopieren und/oder unbefugte Nutzung geschützt ist und zu diesem Schutz einen Softwareschlüssel oder Dongle beinhalten kann (nachstehend als "Lizenzschlüssel" bezeichnet), und verpflichten sich in diesem Zusammenhang zur Einhaltung dieser Schutzmaßnahmen in Bezug auf die SOFTWARE.

2.6. Der genaue Umfang der Lizenz kann von verschiedenen beim Kauf der SOFTWARE anzugebenden Faktoren abhängen: dem Funktionsumfang, der zulässigen Anzahl und Art von Softwarekomponenten im Netzwerk, der Anzahl der von der SOFTWARE verwendeten CPUs, der Anzahl der Seiten, die verarbeitet werden können, dem Ablaufdatum und anderem. Diese und weitere Informationen sind im Lizenzschlüssel kodiert gespeichert. Der Lizenzschlüssel definiert also den Umfang der von Ihnen erworbenen Lizenz und schränkt die Nutzung der SOFTWARE technisch entsprechend ein.

2.7. Sie können diesen Endbenutzer-Lizenzvertrag und die SOFTWARE lediglich einmal dauerhaft an einen anderen Endbenutzer übertragen. Handelt es sich bei Ihnen um eine juristische Person, erfordert eine solche Übertragung eine schriftliche Genehmigung von ABBYY. Diese Übertragung muss die gesamte SOFTWARE (einschließlich aller SOFTWARE-Komponenten, Datenträger, gedruckte Materialien, sämtliche Upgrades sowie diesen Endbenutzer-Lizenzvertrag) umfassen. Eine solche Übertragung darf nicht per Zusendung oder auf anderem indirekten Weg erfolgen. Der Empfänger der Übertragung muss sich zur Einhaltung der Bestimmungen dieses Endbenutzer-Lizenzvertrags verpflichten, einschließlich der Verpflichtung, die SOFTWARE nicht seinerseits weiterzugeben. Sie müssen die SOFTWARE im Falle einer solchen Übertragung der SOFTWARE von allen Computern, auf der sie installiert wurde, deinstallieren.

2.8. Sie sind nicht berechtigt, ausgenommen die unter Artikel 2.7 beschriebenen Ausnahmen, die SOFTWARE, einschließlich sämtlicher Ihnen hierin gewährten Rechte und/oder anderer Rechte in Bezug auf die SOFTWARE, an andere Personen zu übertragen bzw. weiterzugeben oder zu unterlizenzieren. ABBYY behält sich das Recht vor, im Falle einer solchen Übertragung oder Weitergabe den vorliegenden Endbenutzer-Lizenzvertrag einseitig zu kündigen.

2.9. Dieser Endbenutzer-Lizenzvertrag gewährt Ihnen keinerlei Rechte in Verbindung mit beliebigen Marken von ABBYY.

2.10. Alle Ihnen nicht ausdrücklich gewährten Rechte sind ABBYY vorbehalten.

3. Verwendung der SOFTWARE

3.1. Sie sind berechtigt, die SOFTWARE in dem in Ihrer Lizenz gewährten Umfang zu nutzen.

3.2. Sie können die SOFTWARE auf einer beliebigen Anzahl von Computern oder virtuellen Maschinen installieren.

3.3. Die Funktionalität der SOFTWARE und die Anzahl der Computer oder virtuellen Maschinen (falls Ihre Lizenz den Einsatz virtueller Maschinen gestattet), auf denen Sie die SOFTWARE gleichzeitig betreiben dürfen, werden durch die Seriennummer bestimmt, die Sie mit der SOFTWARE erhalten.

3.4. Werden die SOFTWARE oder SOFTWARE-Komponenten in einer virtuellen Software-Umgebung (z.B. VMware, Citrix oder Ghost) benutzt, dürfen zu keiner Zeit mehrere Maschinen dieselbe Lizenz benutzen. Sie stimmen zu, dass die Gesamtzahl der Seiten, die von der SOFTWARE genutzt werden, die von der Lizenz gestattete Gesamtzahl zu keiner Zeit überschreiten darf.

3.5. Wenn Sie die SOFTWARE über einen Terminaldienst, der die Nutzung der SOFTWARE über einen Remote-Computer in einem Netzwerk erlaubt, aufrufen, dürfen Sie so viele Kopien der SOFTWARE gleichzeitig verwenden, wie laut Ihrer Lizenz zulässig und in diesem Endbenutzer-Lizenzvertrag festgelegt sind.

3.6. Wenn Sie die SOFTWARE über einen Webbrowser, der die Nutzung der SOFTWARE über einen Remote-Computer im Internet erlaubt, aufrufen, dürfen Sie so viele Kopien der SOFTWARE gleichzeitig verwenden, wie laut Ihrer Lizenz zulässig und in diesem Endbenutzer-Lizenzvertrag festgelegt sind.

3.7. Sie sind nur dann berechtigt, mithilfe der SOFTWARE Scan- und Konvertierungsleistungen anzubieten und/oder die unter Verwendung der SOFTWARE erzielten Ergebnisse Dritten zur Verfügung zu stellen, wenn in Ihrem Lizenzschlüssel der Parameter "BPO services" aktiviert (d. h. auf "Enabled" gesetzt) ist.

3.8 Sie dürfen die SOFTWARE nicht verwenden, um Dritten bezahlte oder kostenlose Erkennungs- und Konvertierungsdienstleistungen anzubieten und/oder Ergebnisse oder eine Zugriffsmöglichkeit auf Ergebnisse verfügbar zu machen, die durch Benutzung der SOFTWARE als Teil eines anderen Dienstes mit Erkennungs- oder Konvertierungsverfahren als Komponente erhalten wurden, es sei denn, Sie haben mit ABBYY eine separate schriftliche Vereinbarung abgeschlossen.

3.9. Wenn die SOFTWARE die Beschriftung "Testversion" oder "Nicht für den Weiterverkauf bestimmt" oder eine ähnlich lautende Beschriftung trägt, dürfen Sie sie ungeachtet anderer Abschnitte dieses Endbenutzer-Lizenzvertrags lediglich zu Demonstrations- oder Testzwecken nutzen. Sie erkennen an, dass der Funktionsumfang der SOFTWARE eingeschränkt ist und/oder dass die SOFTWARE nur für eine begrenzte Zeit genutzt werden kann. Versionen der SOFTWARE mit zeitlicher Begrenzung werden nach Ablauf einer festgelegten Frist deaktiviert. Diese Frist ist im Umfang Ihrer Lizenz angegeben.

3.10. Sie dürfen keine der nachfolgend aufgeführten Vorgänge durchführen und auch Dritten nicht ermöglichen, diese durchzuführen:

3.10.1. Sie dürfen die Programme, Datenbanken und andere SOFTWARE-Komponenten nicht zurückentwickeln und/oder dekompilieren (den Quellcode des Objektcodes ermitteln) bzw. nur so weit, wie dies im ausdrücklich durch geltendes Recht abgedeckten Rahmen gestattet ist. Wenn anwendbare Gesetze derlei Vorgehen erlauben, dürfen keine der auf diese Art gefundenen Daten an Dritte weitergegeben werden, soweit eine derartige Weitergabe gesetzlich vorgeschrieben ist, und die Daten müssen umgehend an ABBYY weitergegeben werden. Alle solche Daten müssen als vertrauliche Daten und als Eigentum von ABBYY betrachtet werden.

3.10.2. Sie dürfen außer den in der SOFTWARE vorgesehenen und in der Dokumentation beschriebenen Änderungen keine Veränderungen an der SOFTWARE sowie Anpassungen (Änderungen zum Zweck der Funktionsfähigkeit auf der Hardware des Endbenutzers) oder Übersetzungen der SOFTWARE vornehmen, einschließlich Veränderungen am Objektcode der Anwendungen und Datenbanken der SOFTWARE.

3.10.3. Sie dürfen keine Fehler ohne die vorherige schriftliche Einwilligung von ABBYY korrigieren.

3.10.4 Das Vermieten, Verleasen, Unterlizenzieren, Abtreten oder Übertragen jeglicher Rechte, die Ihnen durch diesen Endbenutzer-Lizenzvertrag gegeben wurden, sowie anderer Rechte im Zusammenhang mit der SOFTWARE an jede andere Person, oder die Erlaubniserteilung, die gesamte oder Teile der SOFTWARE auf einen anderen Computer zu kopieren, sind nicht gestattet, es sei denn, in einem getrennten Vertrag mit ABBYY wurden andere schriftliche Vereinbarungen getroffen.

3.10.5. Sie dürfen keiner Person, die keine Nutzungsrechte an der SOFTWARE hat und die mit Ihnen in einem System mit mehreren Benutzern arbeitet, die Verwendung der SOFTWARE ermöglichen.

3.10.6. Sie sind nicht berechtigt, Hinweise auf Copyrights, Marken und Patente, die sich bei Lieferung auf der Software befinden, zu beseitigen oder unleserlich zu machen.

4. SOFTWARE auf mehreren Datenträgern

4.1. Sie erhalten die SOFTWARE möglicherweise auf mehreren Datenträgern, wozu auch Downloads über das Internet gehören können. Ungeachtet der Anzahl an Datenträgern, die Sie erhalten, sind Ihre Rechte zur Nutzung der SOFTWARE auf die Bedingungen und Bestimmungen dieses Endbenutzer-Lizenzvertrags beschränkt.

5. Einschränkungen

5.1 Sie können die Ihnen in diesem Endbenutzer-Lizenzvertrag gewährten Rechte an der SOFTWARE möglicherweise nur ausüben, wenn Sie die SOFTWARE aktivieren.

5.2. Sofern mit ABBYY oder Partnern von ABBYY nicht in einem zusätzlichen Vertrag andere schriftliche Vereinbarungen getroffen wurden, sind in diesem Endbenutzer-Lizenzvertrag alle Bedingungen und Einschränkungen angeführt, denen die Nutzung, der Support und die Wartung der SOFTWARE unterliegen.

6. Endbenutzerdatenbanken

6.1. Sie dürfen Ihre eigenen Datenbanken für die Programme der SOFTWARE erstellen, sofern diese Funktion in der SOFTWARE vorgesehen und in ihrer Dokumentation beschrieben ist.

7. Weiterverteilung der SOFTWARE

7.1. Jegliche Weiterverteilung der SOFTWARE, die über den in Artikel 2.6 beschriebenen Rahmen hinausgeht, ist strengstens untersagt. „Weitergabe“ beinhaltet dritten Parteien Zugang zu dieser Software zu gewähren, das Vermieten, Verleasen und Verleihen der SOFTWARE, ist jedoch nicht darauf beschränkt.

8. Support und Technischer Support

8.1. Sofern zwischen Ihnen und ABBYY bzw. Ihnen und dem ABBYY-Partner in einem zusätzlichen Vertrag nicht anderweitig vereinbart, bietet Ihnen ABBYY oder sein Partner Supportleistungen und technischen Support im Rahmen der Bestimmungen im Anhang A dieses Endbenutzer-Lizenzvertrags an.

9. Eingeschränkte Garantie

9.1. ABBYY garantiert, dass die Datenträger, auf denen die SOFTWARE geliefert wird, bei sachgemäßer Behandlung im von der Gesetzgebung des Landes, in dem Sie die SOFTWARE erworben haben, festgesetzten Mindestzeitraum, gerechnet ab dem Kaufdatum, frei von Material- und Verarbeitungsfehlern sind. Wenn die SOFTWARE gemäß Artikel 17.4 erworben wurde, beträgt dieser Zeitraum dreißig (30) Tage ab Kaufdatum.

9.2. Die SOFTWARE sowie alle Updates und Upgrades werden Ihnen wie besehen und ohne Garantien jeglicher Art geliefert. ABBYY übernimmt keinerlei Gewähr für die durch Nutzung der SOFTWARE erzielte Leistung oder Ergebnisse. Mit Ausnahme von Garantien, Bedingungen, Absprachen oder Bestimmungen, die durch das für Sie gültige Recht Ihres Landes nicht ausgeschlossen oder eingeschränkt werden können, gewähren ABBYY und seine Lieferanten keine Garantien, Bedingungen, Absprachen oder Bestimmungen (ausdrückliche oder stillschweigende, unabhängig davon, ob auf gesetzlichen Bestimmungen, bürgerlichem Recht, Gewohnheitsrecht oder anderen Bestimmungen basierend) für jedwede Sachlage, einschließlich und ohne Einschränkung der Nichtverletzung von Rechten Dritter, Marktgängigkeit, Eingliederung, ausreichender Qualität oder Eignung für einen bestimmten Zweck, oder dafür, dass die SOFTWARE frei von Fehlern ist und Ihren Anforderungen genügt, oder dass die SOFTWARE ordnungsgemäß funktioniert, wenn sie gleichzeitig mit anderer Software oder Hardware verwendet wird. Sämtliche Risiken bezüglich der Qualität und Leistung der SOFTWARE liegen bei Ihnen.

9.3. ABBYY übernimmt keine Garantien für Softwareprodukte Dritter, die mit der SOFTWARE geliefert werden können.

10. Beschränkung der Haftung

10.1. In keinem Fall übernimmt ABBYY Ihnen gegenüber die Haftung für jedwede Schäden, Betriebsunterbrechungen, Datenverluste aller Art (geschäftlicher oder anderer), Ansprüche oder irgendwelche Kosten oder für indirekte, zufällige Schäden oder für jedweden entgangenen Gewinn oder entgangene Einsparungen, die durch und/oder in Zusammenhang mit der Nutzung der SOFTWARE entstehen, oder für Schäden, die durch mögliche Fehler oder Druckfehler in der SOFTWARE entstehen, oder für jeden Anspruch durch Dritte. Dies gilt auch, wenn ein Vertreter von ABBYY auf die Möglichkeit solcher Verluste, Schäden, Ansprüche oder Kosten hingewiesen wurde. Die oben genannten Einschränkungen und Ausschlüsse gelten je nach den Bestimmungen des geltenden Rechts in Ihrem Land. Die alleinige und gesamte Haftung ABBYYs nach oder in Zusammenhang mit diesem Endbenutzer-Lizenzvertrag beschränkt sich, falls vorhanden, auf die Höhe des ursprünglich für die SOFTWARE bezahlten Kaufpreises.

10.2. Haftungsbeschränkung für Benutzer mit Wohnsitz in Deutschland oder Österreich.
Wenn Sie Ihre Kopie der SOFTWARE in Deutschland oder Österreich erworben haben und wenn sich Ihr Wohnsitz normalerweise in einem der beiden Länder befindet, dann gilt Folgendes:

10.2.1 Gemäß den Bestimmungen in Artikel 10.2.2 ist die gesetzlich festgelegte Haftung ABBYYs für Schäden folgendermaßen eingeschränkt: (i) ABBYY ist nur für eine Schadenshöhe haftbar, die zum Zeitpunkt des Verkaufsvertragsabschlusses unter normalen Umständen absehbar ist, und in Bezug auf Schäden, die durch geringfügige Verletzung einer materialbedingten Vertragspflicht entstehen, und (ii) ABBYY ist nicht für Schäden haftbar, die durch geringfügige Verletzung einer nicht materialbedingten Vertragspflicht entstehen.

10.2.2. Die Haftungsbeschränkung gemäß 10.2.1 ist nicht anwendbar bei jeglicher verbindlicher, gesetzlich festgelegter Haftung, insbesondere bei Haftung nach dem deutschen Produkthaftungsgesetz, Haftung für die Übernahme einer besonderen Garantie oder Haftung für schuldhaft verursachte Personenschäden.

10.2.3. Sie sind verpflichtet, alle zumutbaren Maßnahmen zu ergreifen, um Schäden zu vermeiden und gering zu halten, indem Sie insbesondere Sicherungskopien der SOFTWARE und Ihrer Computerdaten, die den Bestimmungen dieses Endbenutzer-Lizenzvertrags unterliegen, erstellen.

11. Eingebettete Schriftarten

11.1. Schriftprogramme unterliegen dem Urheberrecht, und der Eigentümer eines Schriftprogramms kann Bedingungen zu dessen Benutzung auferlegen. Eine dieser Bedingungen kann sein, dass Sie eine lizenzierte Kopie des Schriftprogramms benötigen, damit die Schriftart in eine PDF-Datei eingebettet werden kann. In keinem Fall kann ABBYY für Schäden, die aus oder in Zusammenhang mit Ihrer Nutzung eingebetteter Schriftarten entstehen, haftbar gemacht werden.

12. Adobe® PDF Library

12.1. "Adobe-Software" bezieht sich auf Adobe® PDF Library für Windows 2000, XP die dazugehörigen Dokumentationen sowie jegliche Upgrades, modifizierte Versionen, Updates, Ergänzungen und Kopien der Software. Die SOFTWARE verwendet Adobe-Software für die Konvertierung von PDF-Dateien in Bilddateien.

12.2. Lizenzgewährung und Beschränkungen. ABBYY gewährleistet ein nicht exklusives Recht zur Nutzung der in die SOFTWARE integrierten Adobe-Software zu den Bedingungen des Endbenutzer-Lizenzvertrags. Die Erstellung einer Sicherungskopie der in die SOFTWARE integrierten Adobe-Software ist erlaubt, sofern die Sicherungskopie auf keinem anderen Computer installiert oder benutzt wird.

12.3. Urheberrechte. Die in die SOFTWARE integrierte Adobe-Software ist Eigentum von Adobe und seiner Lieferanten. Aufbau, Organisation und Quellcode sind wertvolle Geschäftsgeheimnisse von Adobe und seiner Lieferanten. Darüber hinaus ist die Adobe-Software durch das Urheberrecht der Vereinigten Staaten und internationale Abkommen geschützt. Das Kopieren der in die SOFTWARE integrierten Adobe-Software ist untersagt, es sei denn, es wurde in diesem Endbenutzer-Lizenzvertrag eine Ausnahme vorgesehen. Kopien, deren Anfertigung nach Maßgabe dieses Endbenutzer-Lizenzvertrags erlaubt sind, müssen exakt dieselben Angaben zu Urheber- und anderen Eigentumsrechten enthalten, wie sie in oder auf der SOFTWARE erscheinen. Sie nehmen zur Kenntnis, dass es Ihnen nicht gestattet ist, den Quellcode der in die SOFTWARE integrierten Adobe-Software zu modifizieren, anzupassen, zurückzuentwickeln (reverse engineering), zu dekompilieren, zu deassemblieren oder anderweitig zu versuchen, den Quellcode der in die SOFTWARE integrierten Adobe-Software zu erschließen. Mit Ausnahme des oben Gesagten gewährt Ihnen dieser Endbenutzer-Lizenzvertrag keinerlei geistige Eigentumsrechte an der Adobe-Software.

12.4. Lizenzen für Schriftarten. Wenn die SOFTWARE oder die in die SOFTWARE integrierte Adobe-Software Schriftarten-Software enthält, sind Sie grundsätzlich dazu berechtigt, diese Schriftarten-Software oder Typen dieser Schriftarten-Software in Ihre elektronischen Dokumente einzubetten, sofern dies vom Inhaber des Urheberrechts oder vom Händler genehmigt wurde. Die Schriftarten in diesem Paket können sowohl Adobe-eigene als auch andere Schriftarten enthalten. Adobe-eigene Schriftarten dürfen vollständig eingebettet werden.

12.5. Garantie. ABBYY ÜBERNIMMT KEINERLEI GEWÄHR FÜR DIE DURCH NUTZUNG DER IN DIE SOFTWARE INTEGRIERTEN ADOBE-SOFTWARE ERZIELTE LEISTUNG.

12.6. Export der Software. Sie nehmen zur Kenntnis, dass die in die SOFTWARE integrierte Adobe-Software in kein anderes Land geliefert, übertragen oder exportiert und in keiner durch die Exportbestimmungen der Vereinigten Staaten (Export Administration Act) oder andere Exportgesetze, -beschränkungen oder -regulierungen (zusammengefasst "Exportgesetze") untersagten Art und Weise benutzt werden darf. Falls darüber hinaus die in die SOFTWARE integrierte Adobe-Software einer Exportkontrolle unterliegt, bestätigen und gewährleisten Sie, dass Sie weder Staatsbürger noch anderweitig wohnhaft in einem Land sind, das Gegenstand eines US-Embargos ist, und dass Sie auch auf keine andere Weise durch die Exportgesetze vom Empfang der in die SOFTWARE integrierten Adobe-Software ausgeschlossen sind. Alle Benutzerrechte der in die Adobe-Software integrierten SOFTWARE werden unter der Bedingung gewährleistet, dass sie bei Nicht-Einhaltung der Bedingungen dieses Endbenutzer-Lizenzvertrags hinfällig werden.

12.7. Marken. Adobe und Adobe PDF Library sind entweder eingetragene Marken oder Marken der Adobe Systems Incorporated in den Vereinigten Staaten und/oder anderen Ländern.

13. PixTools® Scan-Laufzeitbibliotheken.

13.1. "EMC Software" bezieht sich auf PixTools Scan-Laufzeitbibliotheken sowie Level 1-, Level 2- und Level 3-ISIS-Treiber. Die SOFTWARE verwendet unter Umständen die EMC-Software für die Kommunikation zwischen Scanner und SOFTWARE über die ISIS-Schnittstelle.

13.2. Lizenzgewährung und Beschränkungen. ABBYY gewährleistet ein nicht exklusives Recht zur Nutzung der in die SOFTWARE integrierten EMC-Software zu den Bedingungen des Endbenutzer-Lizenzvertrags.

13.3. Urheberrechte. Die in die SOFTWARE integrierte EMC-Software ist Eigentum der EMC Corporation und seinen Lieferanten. Aufbau, Organisation und Quellcode sind wertvolle Geschäftsgeheimnisse von EMC Corporation und seiner Lieferanten. Darüber hinaus ist die EMC-Software durch das Urheberrecht der Vereinigten Staaten und internationale Abkommen geschützt. Das Kopieren der in die SOFTWARE integrierten EMC-Software ist untersagt. Sie nehmen zur Kenntnis, dass es Ihnen nicht gestattet ist, den Quellcode der in die SOFTWARE integrierten EMC-Software zu modifizieren, anzupassen, zurückzuentwickeln (reverse engineering), zu dekompilieren, zu deassemblieren oder anderweitig zu versuchen, den Quellcode der in die SOFTWARE integrierten EMC-Software zu erschließen. Mit Ausnahme des Obengesagten gewährt Ihnen dieser Endbenutzer-Lizenzvertrag keinerlei geistige Eigentumsrechte an der EMC-Software.

13.4. Garantie.
ABBYY ÜBERNIMMT KEINERLEI GEWÄHR FÜR DIE DURCH NUTZUNG DER IN DIE SOFTWARE INTEGRIERTEN EMC-SOFTWARE ERZIELTE LEISTUNG.
EMC CORPORATION ODER SEINE LIEFERANTEN SIND IHNEN GEGENÜBER UNTER KEINEN UMSTÄNDEN HAFTBAR FÜR IRGENDWELCHE SPEZIELLEN, ZUFÄLLIGEN ODER FOLGESCHÄDEN, EINSCHLIESSLICH SCHÄDEN AUS ENTGANGENEM GEWINN, ENTGANGENEN EINSPARUNGEN ODER ANSPRÜCHEN DRITTER.
Einige Staaten und Rechtssysteme gestatten keinen Ausschluss der konkludenten Gewährleistung bzw. keine Einschränkungen des Geltungszeitraums von konkludenten Gewährleistungen, so dass die obige Einschränkung unter Umständen für Sie nicht zutrifft. Außerdem können Ihnen je nach Land oder Rechtsprechung möglicherweise weitere Rechte zustehen.

13.5. Marken.
ISIS und PixTools sind Marken oder eingetragene Marken der EMC Corporation in den USA und/oder anderen Ländern.

14. LIZARDTECH SOFTWARE

14.1. „LIZARDTECH SOFTWARE“ bezieht sich auf das DjVu Decoder Software Development Kit von LIZARDTECH, einschließlich sämtlicher dazugehöriger Datenträger, gedruckter Materialien sowie Online- oder elektronischer Dokumentation. Sie haben die LIZARDTECH-SOFTWARE von LIZARDTECH, INC. als Bestandteil der von ABBYY lizenzierten SOFTWARE erworben. Die SOFTWARE von ABBYY verwendet die LIZARDTECH-SOFTWARE für die Konvertierung von DjVu-Dateien in Bilddateien.

14.2. Die LIZARDTECH-SOFTWARE ist durch Urheberrechte und internationale Abkommen sowie durch weitere Gesetze und Verträge zum Schutz geistigen Eigentums geschützt. Die LIZARDTECH-SOFTWARE wird Ihnen lediglich als Lizenz zur Verfügung gestellt. Sie wird nicht an Sie verkauft.

14.3. Lizenzgewährung. Mit dieser Lizenz erhalten Sie das persönliche, nicht weiter lizenzierbare, nicht übertragbare und nicht exklusive Recht, die LIZARDTECH-SOFTWARE, einschließlich der dazugehörigen Dokumentation als integrierten Bestandteil der SOFTWARE zu nutzen. Sie sind nicht berechtigt, die LIZARDTECH-SOFTWARE vollständig oder teilweise zu vermieten, zu verkaufen, zu verleasen oder anderweitig weiterzugeben.

14.4. AUSSCHLUSS DER GEWÄHRLEISTUNG FÜR DIE LIZARDTECH-SOFTWARE. Die LIZARDTECH-SOFTWARE wird Ihnen „WIE BESEHEN“ und ohne Mängelgewähr zur Verfügung gestellt. FOLGLICH LIEGT DAS GESAMTE RISIKO HINSICHTLICH QUALITÄT, LEISTUNGSFÄHIGKEIT, GENAUIGKEIT UND AUFWAND (EINSCHLIESSLICH DER VERMEIDUNG VON FAHRLÄSSIGKEIT) DIESES PROGRAMMS BEI IHNEN. FERNER ERHALTEN SIE KEINE GEWÄHRLEISTUNGSZUSAGEN FÜR DIE STÖRUNGSFREIE BENUTZUNG DER LIZARDTECH-SOFTWARE BZW. DIE EVENTUELLE VERLETZUNG VON RECHTEN DRITTER. FALLS IHNEN HINSICHTLICH DER SOFTWARE ODER DER LIZARDTECH-SOFTWARE GEWÄHRLEISTUNGSZUSAGEN GEMACHT WORDEN SIND, SO STAMMEN DIESE ZUSAGEN AUSDRÜCKLICH NICHT VON LIZARDTECH UND SIND INSOFERN FÜR LIZARDTECH NICHT VERBINDLICH.

14.5. HAFTUNGSBESCHRÄNKUNG. SOFERN ES NICHT AUSDRÜCKLICH DURCH GELTENDES RECHT UNTERSAGT IST, ÜBERNIMMT LIZARDTECH KEINERLEI HAFTUNG FÜR INDIREKTE, SPEZIELLE, ZUFÄLLIGE ODER FOLGESCHÄDEN, DIE AUFGRUND ODER IM ZUSAMMENHANG MIT DER VERWENDUNG ODER LEISTUNGSFÄHIGKEIT DER LIZARDTECH-SOFTWARE ENTSTEHEN. DIESE HAFTUNGSBESCHRÄNKUNG GILT AUCH DANN, WENN EIN RECHTSMITTEL SEINEN WESENTLICHEN ZWECK NICHT ERFÜLLT.

14.6. Beschränkungen hinsichtlich Reverse Engineering, Dekompilierung und Disassemblierung. Sofern es unbeschadet dieser Beschränkung nicht ausdrücklich durch geltendes Recht gestattet ist, sind Sie nicht berechtigt, die LIZARDTECH-SOFTWARE rückzuentwickeln (Reverse Engineering), zu dekompilieren oder zu disassemblieren.

14.7. Exporteinschränkungen. Sie erkennen an, dass die LIZARDTECH-SOFTWARE mit all ihren Bestandteilen sowie jeglichen direkt daraus abgeleiteten Prozessen oder Dienstleistungen (einheitlich bezeichnet als „Beschränkungen unterliegende Komponenten“) aus den USA stammen. Sie verpflichten sich, alle für die Software geltenden internationalen und nationalen Gesetze einzuhalten, einschließlich der Exportrichtlinien der USA sowie aller von den USA oder anderen Regierungen ausgegebenen Beschränkungen für Endbenutzer, für den Endverbrauch sowie für Exportziele.

15. Andere lizenzierte Technologien

15.1. Diese SOFTWARE wird unter Lizenz der folgenden US-Patentnummern verwendet: 5,490,216, 5,625,465, 5,768,416 und 6,094,505.

16. Export der Software

16.1. Die SOFTWARE darf nicht entgegen den Exportbestimmungen gemäß der Gesetzgebung des Landes, in dem die SOFTWARE gekauft oder auf andere Art erworben wurde, ausgeführt bzw. reexportiert werden. Außerdem erklären und versichern Sie, dass es Ihnen nach gültigem Recht nicht untersagt ist, die SOFTWARE zu erhalten.

17. Geltendes Recht

17.1. Wenn die SOFTWARE in den USA, in Kanada, Mexiko, Mittelamerika (Belize, Costa Rica, El Salvador, Guatemala, Honduras, Montserrat, Nicaragua, Panama, Turks- und Caicosinseln, Jungferninseln, USA), Japan oder Taiwan erworben wurde, unterliegt dieser Endbenutzer-Lizenzvertrag der Rechtsprechung der Gerichte des Bundesstaates Kalifornien (USA). Hinsichtlich eventueller Streitfragen, die im Zusammenhang mit diesem Endbenutzer-Lizenzvertrag und/oder dieser SOFTWARE entstehen, stimmen Sie als Gerichtsbarkeit und Gerichtsstand den Bundesgerichten und/oder einzelstaatlichen Gerichten in Santa Clara (US-Bundesstaat Kalifornien) zu. Um jeglichen Zweifel auszuschließen - wenn die SOFTWARE in den Vereinigten Staaten von Amerika erworben wurde, haben Sie die SOFTWARE von ABBYY USA Software House Inc. gekauft.

17.2. Wenn die SOFTWARE in Österreich, Belgien, Dänemark, Finnland, Frankreich, Deutschland, Italien, Luxemburg, den Niederlanden, Portugal, Spanien, Schweden oder einem anderen Mitgliedsland der Europäischen Union, das nicht in Artikel 17.3 - 17.5 dieses Endbenutzer-Lizenzvertrags genannt wird, oder auf den Kanalinseln, in der Schweiz, Norwegen, Island oder Liechtenstein erworben wurde, mit Ausnahme von Griechenland, Zypern und Malta, unterliegt dieser Endbenutzer-Lizenzvertrag der Rechtsprechung der Gerichte von München, Deutschland. Die Gerichtsbarkeit für alle Streitfragen bezüglich dieses Endbenutzer-Lizenzvertrags liegt bei den zuständigen Gerichten in München (Bundesrepublik Deutschland).

17.3. Wenn die SOFTWARE im Vereinigten Königreich von Großbritannien und Nordirland oder in der Republik Irland erworben wurde, unterliegt dieser Endbenutzer-Lizenzvertrag der Rechtsprechung der Gerichte in England und Wales und die Parteien akzeptieren die Gerichtsbarkeit der Gerichte in England und Wales.

17.4. Wenn die SOFTWARE in Russland, Weißrussland, Kasachstan oder irgendeinem anderen Land der GUS, mit Ausnahme der Ukraine und Moldawien, erworben wurde, oder wenn die SOFTWARE in Georgien, Lettland, Litauen oder Estland erworben wurde, unterliegt dieser Endbenutzer-Lizenzvertrag der Rechtsprechung der Gerichte der Russischen Föderation.

17.5. Wenn die SOFTWARE in Albanien, Bosnien-Herzegowina, Bulgarien, Kroatien, der Tschechischen Republik, Ungarn, Israel, Mazedonien, Polen, Rumänien, der Slowakei, Slowenien, der Türkei, Serbien, Montenegro, der Ukraine oder Moldawien erworben wurde, unterliegt dieser Endbenutzer-Lizenzvertrag der Rechtsprechung der Gerichte der Ukraine.

17.6. Falls Artikel 17.4. dieses Endbenutzer-Lizenzvertrags zur Anwendung kommt und Sie eine juristische Person oder ein Privatunternehmer sind, liegt die Gerichtsbarkeit für alle Streitfragen bezüglich dieses Endbenutzer-Lizenzvertrags beim Schiedsgericht in Moskau (Russische Föderation). Wenn Artikel 17.4 Anwendung findet und Sie eine Privatperson sind, liegt die Gerichtsbarkeit für alle Streitfragen bezüglich dieses Endbenutzer-Lizenzvertrages beim Kreisgericht Perovsky in Moskau (Russische Föderation).

17.7. Wenn Artikel 17.5 Anwendung findet und Sie eine juristische Person oder ein Privatunternehmer sind, müssen alle Streitfragen, Debatten oder Meinungsverschiedenheiten, die aus dem Vertrag entstehen oder mit ihm in Verbindung stehen, endgültig durch ein Schiedsgericht gemäß den Schiedsgerichtsordnungen und -verfahren der internationalen Handelsschiedsgerichtsbarkeit bei der ukrainischen Industrie- und Handelskammer gemäß ihrer Verfahrensordnung gelöst werden. Das Urteil dieses Gerichts ist endgültig und für beide Parteien verbindlich. Wenn Artikel 17.5 Anwendung findet und Sie eine Privatperson sind, liegt die Gerichtsbarkeit für alle Streitfragen bezüglich dieses Endbenutzer-Lizenzvertrages beim Kreisgericht Shevchenkovsky in Kiew, Ukraine.

17.8. Dieser Endbenutzer-Lizenzvertrag unterliegt nicht den Vorschriften des internationalen Privatrechts der einzelnen Staaten oder dem Übereinkommen der Vereinten Nationen über Verträge über den internationalen Warenkauf, deren Anwendung ausdrücklich ausgeschlossen wird.

17.9. Wenn die SOFTWARE in einem anderen als den in den Artikeln 17.1, 17.2, 17.3, 17.4, 17.5 aufgeführten Ländern erworben wurde, unterliegt dieser Endbenutzer-Lizenzvertrag der Rechtsprechung der Gerichte des Landes, in dem Sie die Software gekauft haben.

18. Dauer und Beendigung des Vertrags

18.1. Dieser Endbenutzer-Lizenzvertrag tritt in Kraft am Datum des Inkrafttretens. Wenn nicht anders vereinbart zwischen Ihnen und ABBYY oder außer wenn anders vom Endbenutzer-Lizenzvertrag festgelegt, bleibt dieser Endbenutzer-Lizenzvertrag bis zum Ablauf des Urheberrechts für die SOFTWARE gültig.

18.2. Sie können den Endbenutzer-Lizenzvertrag beenden, indem Sie die SOFTWARE und die beiliegende Dokumentation sowie alle entsprechenden Kopien vernichten.

18.3. Ungeachtet anderer Rechte kann ABBYY diesen Endbenutzer-Lizenzvertrag kündigen, wenn Sie gegen seine Bestimmungen verstoßen. In diesem Fall sind Sie verpflichtet, alle Kopien der SOFTWARE und sämtliche SOFTWARE-Komponenten zu vernichten. Eine derartige Vertragskündigung entbindet Sie nicht von der Pflicht, die SOFTWARE und/oder erbrachte Supportleistungen zu bezahlen.

18.4. Die Bestimmungen 2.3, 2.8, 2.9, 3.9, 7, 9.2, 9.3, 10, 17, 20.2, 20.3 bleiben auch nach Beendigung dieses Endbenutzer-Lizenzvertrags in Kraft, was Sie aber in keiner Weise dazu berechtigt, die SOFTWARE nach Beendigung dieses Vertrags weiterhin zu benutzen.

19. Nutzung durch Regierungsstellen

19.1. Wird die SOFTWARE durch die Regierung der USA oder eine Regierungsbehörde der USA genutzt, gelten die folgenden zusätzlichen Bestimmungen: (1) Restricted Computer Software, wie im Abschnitt Rights in Data-General der Federal Acquisition Regulations 52.227-14 definiert; und (2) jegliche Verwendung, Vervielfältigung oder Offenlegung durch die US-Regierung unterliegt den in Unterabsatz (c)(1)(ii) des Abschnitts Rights in Technical Data and Computer Software von DFARS 252.227-7013 festgelegten Beschränkungen.

20. Allgemeine Bestimmungen

20.1. Sollte sich ein Teil dieses Endbenutzer-Lizenzvertrags als nichtig und nicht einklagbar erweisen, berührt dies in keiner Weise die übrigen Bestimmungen des Vertrags, welche weiterhin Geltung behalten und einklagbar sind.

20.2. Sie stimmen zu, während der Aktivierung, Installation und Registrierung der SOFTWARE einige Angaben zu Ihrer Person an ABBYY zu übermitteln. Sie stimmen zu, dass die Angaben zu Ihrer Person von ABBYY gemäß geltenden Rechts gesammelt, verarbeitet und genutzt werden dürfen, sofern die Geheimhaltung der Daten gewährleistet ist. Alle an ABBYY und deren Tochtergesellschaften übermittelten Angaben zu Ihrer Person werden ausschließlich innerhalb der ABBYY Gruppe gespeichert und verwendet und nicht an Dritte weitergegeben, außer geltendes Recht erfordert dies.

20.3. ABBYY kann Ihnen E-Mails mit Neuigkeiten zu Produkten und zum Unternehmen, Informationen zu Sonderangeboten, Ratschläge zur Verwendung von Produkten sowie firmen- und produktbezogene Informationen zuschicken, sofern Sie dem Empfang solcher Informationen ausdrücklich zugestimmt haben. Sie haben die Möglichkeit, Ihre E-Mail-Adresse jederzeit aus der E-Mail-Liste von ABBYY zu entfernen.

20.4. ABBYY kann Ihnen gedruckte Materialien, einschließlich dem Benutzerhandbuch, anbieten.

20.5. Die Bezahlung gemäß diesem Endbenutzer-Lizenzvertrag ist der von ABBYY oder einem ABBYY Partner angegebene Preis der SOFTWARE (oder Lizenz) und ist gemäß den von ABBYY oder einem ABBYY Partner festgelegten Zahlungsverfahren zahlbar oder wird in den Preis der Hardware, die von Ihnen erworben wurde, eingerechnet oder ist Teil des von Ihnen zu zahlenden Betrags für die Vollversion der SOFTWARE. Wenn Sie eine natürliche Person sind, kann dieser Endbenutzer-Lizenzvertrag unentgeltlich sein.

20.6. Wenn gegen Sie Ansprüche erhoben oder gerichtliche Verfahren eingeleitet wurden, die in Zusammenhang mit Ihrer Benutzung der SOFTWARE stehen, müssen Sie ABBYY darüber innerhalb von 3 Tagen, nachdem Sie davon erfahren haben, in Kenntnis setzen. Sie müssen alle notwendigen Maßnahmen treffen, um ABBYY die Möglichkeit zu geben, an den Anhörungen der besagten Ansprüche oder an den gerichtlichen Verfahren teilzunehmen und die notwendigen Informationen zur Abwicklung der entsprechenden Ansprüche oder zur Beilegung der gerichtlichen Verfahren nicht später als 7 Tage nach Erhalt der Anfrage durch ABBYY bereitzustellen.

Anhang A

Servicevertrag

Sofern in einem zusätzlichen Vertrag keine anderslautende Vereinbarung zwischen Ihnen und ABBYY oder einem ABBYY-Partner getroffen wurde, ist der vorliegende Anhang A integraler Bestandteil des Endbenutzer-Lizenzvertrags.

1. Definitionen

1.1. "Update" bezieht sich auf Ergänzungen der aktuellen Version der SOFTWARE, die üblicherweise Fehlerbehebung einschließt.

1.2. "Upgrade" bezieht sich auf die nächste SOFTWARE-Version, die die aktuelle, für Sie gemäß Endbenutzer-Lizenzvertrag lizenzierte Haupt- oder Nebenversion ersetzt (Beispiel 1.5. als Ersatz für 1.0, 2.0 als Ersatz für 1.x).

1.3. "Fehler" bezieht sich auf ein Problem, das zur Folge hat, dass die SOFTWARE nicht entsprechend den in der Dokumentation aufgelisteten Spezifikationen funktioniert. Dabei wird zwischen den folgenden drei Fehlertypen unterschieden:

1.3.1. Als Fehler der Priorität 1 gelten Problemsituationen, in denen Ihnen keine Lösung angeboten wird und die Produktion an Ihrem Standort nicht fortgesetzt werden kann. Dazu zählen Fehler mit folgenden Meldungen: "Interner Programmfehler", "Zu wenig Speicherplatz", "Zugriffsverletzung", "Allgemeiner Schutzfehler" und "Division durch Null".

1.3.2. Als Fehler der Priorität 2 gelten Probleme, für die eine Lösung verfügbar ist.

1.3.3. Als Fehler der Priorität 3 gelten geringfügige Probleme, die den laufenden Betrieb an Ihrem Standort nicht beeinflussen.

1.4. "Supportleistungen" sind

(i) Leistungen, die für Sie von ABBYY bei Auftreten von Fehlern, zur Wiederherstellung des Betriebes der SOFTWARE gemäß der Spezifikation erbracht werden. Diese Leistungen können darin bestehen, Ihnen für den von Ihnen gemeldeten Fehler eine Zwischenlösung anzubieten oder Ihnen ein Update der SOFTWARE zur Verfügung zu stellen, in dem der Fehler beseitigt worden ist;

(ii) Informationen, die ABBYY Ihnen bei Beantwortung Ihrer Fragen zur Funktionalität, Installation, Aktivierung und zum Betrieb der SOFTWARE gibt.

1.5. "Upgrade-Garantie" bezeichnet den Teil des Servicepakets, der Ihnen das Recht auf den Erhalt von Upgrades einräumt.

2. Support

2.1. Der Support kann Updates, die "Upgrade-Garantie" und Supportleistungen oder eine beliebige Kombination daraus umfassen.

2.2. Der Supportzeitraum sind die ersten zwölf (12) Monate nach Versand bzw. Lieferung der SOFTWARE.

2.3. Eine Verlängerung des Supportzeitraums muss bei ABBYY bzw. seinen Partnern beantragt werden. Wenn Artikel 17.2 oder 17.3 Anwendung findet, wird der Support für einen Zeitraum von 12 Monaten ohne eine weitere Vereinbarung erneuert, wenn Sie den Support nicht innerhalb von 45 Tagen vor Ablauf des Supportzeitraumes stornieren. Eine solche Stornierung muss in schriftlicher Form erfolgen.

2.4. ABBYY oder sein Partner können Ihnen zusätzliche spezifische Bedingungen und Bestimmungen hinsichtlich des Supports liefern.

2.5. ABBYY behält sich das Recht vor, den Inhalt und die Form des Supportvertrags von Zeit zu Zeit nach eigenem Ermessen zu ändern.

2.6. Zusätzlicher Softwarecode, der Ihnen im Rahmen des Servicevertrags zur Verfügung gestellt wird, gilt als Bestandteil der SOFTWARE und unterliegt den Bedingungen und Bestimmungen des Endbenutzer-Lizenzvertrags.

3. Updates und Upgrade-Garantie

3.1. Upgrades und Updates werden auf einer CD-ROM und/oder in elektronischem Format (über FTP) bereitgestellt. Eventuell anfallende Versandkosten sind von Ihnen zu tragen.

3.2. Wenn Sie im Rahmen des Servicevertrags eine Update-Vereinbarung abgeschlossen haben, sind Sie berechtigt, von ABBYY oder seinen Partnern Updates zu erhalten. Die Software-Updates erhalten Sie von ABBYY oder seinen Partnern, sobald sie verfügbar sind.

3.3. Wenn Sie im Rahmen des Servicevertrags eine Upgrade-Garantie abgeschlossen haben, sind Sie berechtigt, von ABBYY oder seinen Partnern Upgrades zu erhalten. Die Software-Upgrades erhalten Sie von ABBYY oder seinen Partnern, sobald sie verfügbar sind.

3.4. Wenn Sie eine Anwendung entwickeln, die die SOFTWARE oder Teile dieser SOFTWARE enthält oder integraler Bestandteil der SOFTWARE ist, muss jedes neue Release dieser Anwendung das jeweils neueste Update der SOFTWARE enthalten, das Ihnen von ABBYY maximal drei (3) Monate vor der Veröffentlichung des Release bereitgestellt wurde (wenn Sie das neueste Update früher als drei (3) Monate vor einem solchen Release erhalten haben, ist dieses Update zu verwenden).

4. Supportleistungen

4.1. Wenn Sie im Rahmen des Servicevertrags Supportleistungen erworben haben, gewähren Ihnen ABBYY bzw. seine Partner Supportleistungen entsprechend den aktuellen ABBYY-Supportrichtlinien, die auf der ABBYY-Website http://www.abbyy.com/support/policy einzusehen sind. ABBYY behält sich das Recht vor, die Supportpolitik jederzeit und ohne vorherige Ankündigung zu ändern.

4.2. ABBYY bzw. seine Partner bieten Supportleistungen für alle Fehler der Priorität 1.

4.3. Wenn Sie im Rahmen des Servicevertrags Supportleistungen erworben haben, gewähren ABBYY bzw. seine Partner Supportleistungen für bis zu acht (8) Anfragen in Bezug auf Fehler der Prioritäten 2 und 3 für einen Zeitraum von zwölf (12) Monaten. Für alle weiteren Supportleistungen im Zusammenhang mit Fehlern der Prioritäten 2 und 3 in diesem Zeitraum entstehen Zusatzkosten.

4.4. ABBYY bzw. seine Partner erbringen alle Supportleistungen in Bezug auf die SOFTWARE während der normalen Geschäftszeiten und stehen dafür per Telefon und E-Mail zur Verfügung.

4.5. ABBYY bzw. seine Partner verpflichten sich zur Behebung aller ihnen zur Kenntnis gebrachten Fehler der Priorität 1 und werden zu diesem Zweck in wirtschaftlich vertretbarem Umfang auch außerhalb des normalen Release-Zyklus Emergency-Updates herausbringen. Im Normalfall werden Fehler der Prioritäten 2 und 3 im Zuge der nächstfolgenden Release behoben. Emergency-Updates werden ausschließlich für die aktuelle Version der SOFTWARE und mit dem Ziel der Behebung von Fehlern der Priorität 1 herausgegeben.

4.6. Wenn Sie ABBYY oder seinen Lieferanten Fehler zur Kenntnis bringen, verpflichten Sie sich gleichzeitig zur Offenlegung aller Daten, die für die Fehlersuche und die Behebung des Fehlers erforderlich sind. Dazu gehören eine Beschreibung des Problems, Angaben zur Plattform und zum Betriebssystem, auf dem das Problem aufgetreten ist, eine Kopie des Dokuments, das den zu untersuchenden Fehler verursacht hat, eine Kopie der bei Auftreten des Fehlers verwendeten Formatdatei sowie alle Fehlermeldungen, die auf dem Computer im Zusammenhang mit dem Fehler ausgegeben wurden. ABBYY bzw. seine Partner behalten sich das Recht vor, die genannten Informationen für Geschäftszwecke einschließlich, aber nicht beschränkt auf Produktsupport und -entwicklung zu verwenden. ABBYY bzw. seine Partner werden diese Informationen in keiner Form nutzen, durch die Sie identifiziert werden könnten.