Hoe moet ik beginnen?

Het doel is om het scannen zo simpel mogelijk te maken. U doet dit door een snelkoppeling te kiezen in het hoofdvenster van de scanner en vervolgens OK/Scannen te selecteren.

De scanner wordt geleverd met vooraf gedefinieerde snelkoppelingen met instellingen. In de meeste gevallen zult u merken dat deze snelkoppelingen alles bevatten wat u nodig hebt. Wanneer u andere instellingen nodig hebt, raadpleegt u de procedure: Een nieuwe snelkoppeling met instellingen maken. De aangepaste snelkoppeling wordt toegevoegd aan de lijst Snelkoppelingen instellingen en kan voor alle toekomstige scantaken worden gebruikt.


Productoverzicht

Onze scanners kunnen veel verschillende elektronische beelden leveren. U kunt dit doen door samen met uw scantoepassing het meegeleverde TWAIN-stuurprogramma/TWAIN-gegevensbron te gebruiken. Het TWAIN-stuurprogramma/de TWAIN-gegevensbron is onderdeel van het beeldverwerkingssysteem dat de scanner koppelt aan uw scantoepassing.

Wanneer u het TWAIN-stuurprogramma/de TWAIN-gegevensbron gebruikt, wordt in het hoofdvenster van de scanner een lijst met snelkoppelingen weergegeven bij Snelkoppelingen instellingen. Elke snelkoppeling bestaat uit specifieke beeld- en apparaatinstellingen. De meegeleverde snelkoppelingen bevatten instellingen voor veel voorkomende elektronische beeldtypen voor een variëteit aan invoerdocumenten. Als geen van de bijgeleverde snelkoppelingen aan uw behoeften voldoet, kunt u een aangepaste snelkoppeling maken. U zou bijvoorbeeld een snelkoppeling kunnen maken genaamd "facturen" en telkens wanneer u facturen wilt scannen, kunt u die snelkoppeling kiezen. Raadpleeg De beelduitvoer definiëren en Apparaatinstellingen opgeven voor meer informatie.

Scansysteem

  • Scantoepassing - de software die het scannen van beelden regelt. Gebruik de scantoepassing om papieren documenten om te zetten in digitale beelden en om toegang te krijgen tot het TWAIN-stuurprogramma/de TWAIN-gegevensbron. Meer informatie over uw scantoepassing kunt u vinden in de documentatie bij de scantoepassing.

  • TWAIN-stuurprogramma/-gegevensbron - dit helpbestand bevat details over de gebruikersinterface van het TWAIN-stuurprogramma/de TWAIN-gegevensbron bij de scanner. De gebruikersinterface van de scanner biedt veel functies voor beeldverwerking waarmee u beelden kunt produceren die zo veel mogelijk aan uw behoeften voldoen. Het TWAIN-stuurprogramma/de TWAIN-gegevensbron maakt gebruik van de standaarden die door de TWAIN Working Group zijn opgesteld. Ga voor meer informatie naar: http://www.twain.org. Meer informatie over de programmatische mogelijkheden van de scanner kunt u vinden in de map Integrators op de cd die bij de scanner is geleverd.

  • Scanner - het apparaat waarmee beelden worden vastgelegd. Meer informatie over de bediening en het onderhoud van de scanner vindt u in de Gebruikershandleiding die bij de scanner is geleverd.


De beelduitvoer definiëren

De meeste mensen weten hoe ze documenten moeten kopiëren op een kopieermachine. U verzamelt de documenten, loopt naar de kopieermachine, plaatst de documenten in de invoerlade en selecteert het gewenste aantal exemplaren en eventuele andere instellingen (bijvoorbeeld dubbelzijdig, kleur, sorteren, nieten, enzovoort). Het resultaat is dat de kopieën op de door u opgegeven manier worden gekopieerd en georganiseerd. Het werken met de scanner gaat net zo, maar in plaats van fysieke kopieën worden elektronische beelden uitgevoerd. U moet net als bij de kopieermachine de scanner vertellen welke uitvoer u wilt.

Uw scanner kan beelden in zwart-wit, kleur en grijstinten verticaal splitsen. De scanner kan ook één beeld per zijde produceren ( enkele uitvoer) of twee beelden per zijde ( uitvoer in twee stromen).

Door de volgende vragen te beantwoorden kunt u bepalen of u een bestaande snelkoppeling moet selecteren of een snelkoppeling moet aanpassen:

  • Zijn uw documenten enkelzijdig, dubbelzijdig of beide? (Zie de optie Invoerdocument is in het hoofdvenster van de scanner.)

  • Zijn uw documenten in kleur, grijstinten, zwart-wit of een combinatie hiervan? (Zie de optie Scannen als op het tabblad Algemeen van Beeld.)

  • Wilt u afbeelding, tekst of een combinatie hiervan scannen? (Zie de optie Documenttype op het tabblad Algemeen van Beeld.)

  • Wilt u het volledige document of slechts een deel ervan scannen? (Zie het tabblad Formaat van Beeld.)

  • Wilt u dat de uitvoer alleen in kleur is wanneer dit nodig is? (Zie de optie Beelden per zijde op het tabblad Geavanceerd.)

  • Wilt u blanco pagina's behouden? (Zie de optie Blanco pagina verwijderen op het tabblad Beeld - Detecteren.)

  • Staat de informatie op het document in staande of in liggende stand? (Zie de optie Rotatie na het scannen op het tabblad Formaat van Beeld.)

  • Is het document een formulier en wilt u niet dat het formulier zichtbaar is in het elektronische beeld? (Zie de optie Kleur verwijderen op het tabblad Verbeteringen van Beeld.)


Apparaatinstellingen definiëren

Wanneer u de scanner gebruikt, moet u bepalen hoe u de verschillende scannerspecifieke opties worden gebruikt. Deze opties bieden u de mogelijkheid uw interactie met de scanner af te stellen voor normaal gebruik en problemen te verhelpen, waardoor u efficiënter kunt scannen. U kunt deze opties vinden in het venster Apparaatinstellingen, dat toegankelijk is via het venster Beeldinstellingen.

Door de volgende vragen te beantwoorden kunt u bepalen of u een bestaande snelkoppeling moet selecteren of een snelkoppeling moet aanpassen:

  • Wilt u vanaf de flatbed scannen? (Zie de optie Papierbron op het tabblad Algemeen van Apparaat .)

  • Wilt u de energiebesparingsmodus gebruiken? (Zie de optie Energiebesparing op het tabblad Algemeen van Apparaat.)

  • Wilt u gewaarschuwd worden wanneer meer dan één document tegelijk wordt gescand? (Zie het tabblad Multi-invoer van Apparaat.)


Hoofdvenster van de scanner

Het hoofdvenster van de scanner is het eerste venster van de gebruikersinterface van de scanner. U kunt scannen door een snelkoppeling te selecteren bij Snelkoppelingen instellingen en vervolgens OK/Scannen te selecteren.

Snelkoppelingen instellingen - geeft een lijst van snelkoppelingen weer. De meegeleverde snelkoppelingen zijn:

  • Standaard: de standaardinstellingen van de scanner

  • Zwart-wit Perfect Page-document

  • Kleuren Perfect Page-document

  • Kleurenfoto

OPMERKINGEN:

  • Wanneer u een snelkoppeling hebt gewijzigd en de wijzigingen niet hebt opgeslagen, wordt de snelkoppeling aangevuld met de tekst <gewijzigd> en wordt de naam cursief weergegeven (bijvoorbeeld *Standaard <gewijzigd>).

Opslaan - hiermee slaat u de wijzigingen aan de snelkoppeling op.

Opslaan als - hiermee opent u het venster Opslaan als waarin u uw huidige instellingen kunt opslaan als een nieuwe snelkoppeling.

Verwijderen - hiermee verwijdert u de geselecteerde snelkoppeling. U wordt gevraagd dit te bevestigen.

Naam wijzigen - hiermee opent u het venster Naam wijzigen waar u de naam van een snelkoppeling kunt wijzigen.

Standaard - hiermee kunt u alle wijzigingen aan de geselecteerde snelkoppeling ongedaan maken (bijvoorbeeld naam is cursief en wordt gevolgd door <gewijzigd>).

Herstellen - geeft het venster Herstellen weer waarmee u wijzigingen aan de snelkoppelingen die bij de scanner worden geleverd, ongedaan kunt maken. Deze optie is alleen beschikbaar wanneer een of meer bijgeleverde snelkoppelingen zijn veranderd of gewijzigd.

Importeren - importeert een set snelkoppelingen door alle huidige snelkoppelingen te vervangen. Wanneer u deze optie selecteert, wordt u gevraagd dit te bevestigen en wordt het venster Bestand openen van het besturingssysteem geopend, zodat u de snelkoppelingenset kunt selecteren die u wilt importeren.

Exporteren - exporteert alle huidige snelkoppelingen naar een snelkoppelingenset. Wanneer u deze optie selecteert, wordt het venster Bestand opslaan van het besturingssysteem geopend waarin u de map en bestandsnaam voor de snelkoppelingenset kunt selecteren.

Omhoog - hiermee verplaatst u de geselecteerde snelkoppeling één positie omhoog in de lijst Snelkoppelingen instellingen.

Omlaag - hiermee verplaatst u de geselecteerde snelkoppeling één positie omlaag in de lijst Snelkoppelingen instellingen.

OPMERKINGEN:

  • Verwijderen, Naam wijzigen, Herstellen, Importeren en Exportoren zijn niet beschikbaar, als de geselecteerde snelkoppeling wordt gewijzigd (de naam is bijvoorbeeld cursief en heeft de aanduiding <gewijzigd>).

  • Bij het verplaatsen van een snelkoppeling blijft deze op die positie staan tot u hem weer verplaatst.

  • Wanneer u snelkoppelingen voor instellingen naar een andere pc wilt overbrengen: selecteer Exporteren op de pc met de instellingen die u wilt overbrengen en selecteer vervolgens Importeren op de andere pc.

  • Als u een Instelsnelkoppeling aan een bestaande snelkoppelingenset wilt toevoegen: 1) selecteer Importeren om de snelkoppelingenset te laden; 2) maak de nieuwe snelkoppelingenset; en 3) vervang de snelkoppelingenset door Exporteren te selecteren en met gebruikmaking van dezelfde naam op te slaan.

Invoerdocument is - hier kunt u aangeven welke zijde van het document de gegevens bevat waarvan u een elektronisch beeld wilt hebben.

  • Dubbelzijdig: scant de voor- en achterzijde van het document.

  • Enkelzijdig - Voor: scant alleen de voorzijde van het document.

  • Enkelzijdig - Achter: scant alleen de achterzijde van het document.

OPMERKINGEN:

  • Plaats uw documenten naar beneden gericht in de invoerlade.

  • De opties Dubbelzijdig en Enkelzijdig - Achter zijn alleen beschikbaar voor dubbelzijdige scannermodellen.

Instellingen - hiermee opent u het venster Beeldinstellingen waarin u de geselecteerde snelkoppeling kunt wijzigen. Vanuit dit venster kunt u ook de vensters Apparaatinstellingen en Diagnostiek openen.

Voorvertonen beeld - hiermee start u een scan en wordt vervolgens het venster Beeldinstellingen geopend met het gescande beeld in het voorbeeldgebied. Het getoonde beeld is een voorbeeld dat is gebaseerd op de instellingen van de huidige snelkoppeling.

OK/Scannen - wanneer u dit selecteert, wordt u gevraagd om onopgeslagen wijzigingen op te slaan.

OPMERKING: wanneer de knop alleen OK laat zien, worden onopgeslagen wijzigingen op de huidige scansessie toegepast.

Annuleren - hiermee sluit u het hoofdvenster van de scanner zonder wijzigingen op te slaan.

Informatiepictogrammen

Info: geeft de versie van de scanner en copyrightinformatie weer.

Help: geeft helpinformatie weer voor het venster dat op dat moment wordt weergegeven


Venster Opslaan als

Wanneer u een snelkoppeling hebt gewijzigd en u deze onder een andere naam wilt opslaan, selecteert u Opslaan als in het hoofdvenster van de scanner.

Naam snelkoppeling - hier kunt u de naam voor de nieuwe snelkoppeling invoeren.

OPMERKING: De naam van de huidige snelkoppeling wordt weergegeven.

Afbeelding - hier kunt u een afbeelding kiezen die wordt weergegeven bij de snelkoppeling in de lijst Snelkoppelingen instellingen in het hoofdvenster van de scanner.

  • Bladeren - hiermee geeft u het venster Bestand openen van het besturingssysteem weer, waarin u kunt zoeken naar de afbeelding die u wilt gebruiken.

Opslaan - hiermee slaat u de nieuwe snelkoppeling op. Als de naam al bestaat, wordt u gevraagd een andere naam in te voeren.

Annuleren - hiermee sluit u het venster Opslaan als zonder een nieuwe snelkoppeling te maken.


Venster Naam wijzigen

Wanneer u de naam van een door u gemaakte snelkoppeling wilt wijzigen, selecteert u Naam wijzigen in het hoofdvenster van de scanner.

Naam snelkoppeling - hier kunt u de nieuwe naam voor de snelkoppeling invoeren.

OPMERKING: de naam van de huidige snelkoppeling wordt weergegeven.

Afbeelding - hier kunt u een afbeelding kiezen die wordt weergegeven bij de snelkoppeling in de lijst Snelkoppelingen instellingen in het hoofdvenster van de scanner.

  • Bladeren - hiermee geeft u het venster Bestand openen van het besturingssysteem weer, waarin u kunt zoeken naar de afbeelding die u wilt gebruiken.

OK - hiermee slaat u de nieuwe snelkoppeling onder de nieuwe naam op. Als de naam al bestaat, wordt u gevraagd een andere naam in te voeren.

Annuleren - hiermee sluit u het venster Naam wijzigen zonder de naam van de snelkoppeling te wijzigen.


Venster Herstellen

Wanneer u alle Snelkoppelingen voor instellingen die bij de scanner worden geleverd, op de oorspronkelijke instellingen wilt terugzetten, selecteert u Herstellen in het hoofdvenster van de scanner.

Inclusief instellingen die door de snelkoppelingen voor de instellingen worden gedeeld - wanneer deze optie is geselecteerd, worden de oorspronkelijke instellingen voor de opties die door de snelkoppelingen worden gedeeld, ook hersteld. Dit omvat opties als Stroombesparing en Documentinvoer.

Ja - zet alle snelkoppelingen voor instellingen terug op hun oorspronkelijke instellingen.

Nee - sluit het venster Herstellen zonder snelkoppelingen te wijzigen.


Venster Beeldinstellingen

U kunt op de tabbladen van dit venster de instellingen voor beeldverwerking opgeven. De waarden die u bij Beeldinstellingen opgeeft, worden opgeslagen in de geselecteerde snelkoppeling. Het venster Beeldinstellingen heeft de volgende tabbladen: Algemeen, Formaat, Aanpassingen ( kleur/grijstinten en zwart-wit) en Verbeteringen.

Zijde - hier kunt u aangeven welke zijde en welk beeld u wilt configureren (bijvoorbeeld Voorzijde, Achterzijde, Beide: Kleur (24-bits), enzovoort.) Alle beeldinstellingen worden op het geselecteerde beeld toegepast.

OPMERKINGEN:

  • Deze optie is alleen beschikbaar wanneer op het tabblad Geavanceerd geavanceerde instellingen zijn geselecteerd.

  • De opties Beide en Achterzijde zijn alleen beschikbaar voor dubbelzijdige scannermodellen.

Geavanceerde beeldinstellingen: geeft het tabblad Geavanceerd weer.

Knoppen op de werkbalk

Inzoomen: vergroot het beeld dat in het voorbeeldgebied wordt weergegeven.

Uitzoomen: verkleint het beeld dat in het voorbeeldgebied wordt weergegeven.

Contour draaien: draait de contour 90 graden.

OPMERKING: deze optie is alleen beschikbaar als de gedraaide contour in de maximale breedte van de scanner past.

Contour centreren: past de X-oorsprong van de contour zo aan dat de contour binnen de maximale breedte van de scanner wordt gecentreerd.

Voorvertonen beeldkwaliteit: hiermee selecteert u de kwaliteit van het gescande beeld.

  • Normaal: geeft een acceptabele beeldkwaliteit weer bij een lagere resolutie.

  • Hoog: geeft het oorspronkelijke beeld zo nauwkeurig mogelijk weer. Het beeld in het voorbeeldgebied laat vrij nauwkeurig zien hoe het uiteindelijke beeld eruit komt te zien.

OPMERKING: afhankelijk van de inhoud van uw document moet u mogelijk inzoomen om een actuele representatie van het beeld te zien.

Automatisch bijwerken van voorvertoning: hiermee kunt u selecteren hoe het weergegeven beeld wordt bijgewerkt.

  • Aan: het weergegeven beeld laat automatisch het resultaat zien van de wijzigingen aan uw instellingen, in de meeste gevallen zonder dat u het document opnieuw hoeft te scannen. Wanneer het document opnieuw moet worden gescand, wordt u gevraagd dit opnieuw te plaatsen.

  • Uit: het weergegeven beeld wordt pas bijgewerkt wanneer u nog een voorbeeldscan uitvoert.

Eenheden: hier selecteert u de maateenheid voor de scanner. Deze wordt gebruikt voor het voorbeeldgebied en opties die te maken hebben met maten. Beschikbare eenheden zijn: Inches, Centimeters en Pixels.

Voorbeeldgebied

Het voorbeeldgebied laat een voorbeeld zien dat is gebaseerd op de instellingen van de huidige snelkoppeling. Wanneer een voorbeeldscan is uitgevoerd, wordt in dit gebied een beeld getoond.

  • Contour: Wanneer u Document: Handmatig selecteren of Beeld: Deel van document op het tabblad Formaat selecteert, worden in het voorbeeldgebied ook de huidige instellingen voor Contour weergegeven. Als de contour niet correct met het voorbeeld is uitgelijnd, kunt u met de muis de grootte en de locatie van de contour aanpassen. Wanneer u de muiscursor rond de contour beweegt, verandert de cursor om aan te geven dat u de contour kunt aanpassen door op de linkermuisknop te drukken en deze ingedrukt te houden.

  • Verplaatsen: plaats de muiscursor binnen de contour om de locatie van de contour aan te passen.

  • Hoek: plaats de muiscursor op een van de hoekafbeeldingen om twee zijden tegelijk aan te passen.

  • Zijde : plaats de muiscursor op een van de symbolen voor zijde om die zijde aan te passen.

  • Draaien: plaats de muiscursor op het rotatiesymbool om de hoek van de contour aan te passen.

Begin - brengt u terug naar het hoofdvenster van de scanner.

Apparaat - geeft het venster Apparaatinstellingen weer.

Voorvertonen beeld - start het scannen en plaatst het beeld in het voorbeeldgebied. Het getoonde beeld is een voorbeeld dat is gebaseerd op de instellingen van de huidige snelkoppeling.

OK/Scannen - wanneer u dit selecteert, wordt u gevraagd om onopgeslagen wijzigingen op te slaan.

OPMERKING: wanneer de knop alleen OK laat zien, worden onopgeslagen wijzigingen op de huidige scansessie toegepast.

Annuleren - hiermee sluit u het hoofdvenster van de scanner zonder wijzigingen op te slaan.

Informatiepictogrammen

Info: geeft de versie van de scanner en copyrightinformatie weer.

Help: geeft helpinformatie weer voor het venster dat op dat moment wordt weergegeven


Beeld - tabblad Algemeen

Het tabblad Algemeen bevat veelgebruikte beeldopties. In de meeste gevallen zult u de opties op de andere tabbladen niet hoeven te wijzigen.

Scannen als - hier kunt u de indeling van het elektronische beeld kiezen.

  • Kleur (24-bits): de scanner produceert een gekleurde versie van uw document.

  • Grijstinten (8-bits): de scanner produceert een grijze versie van uw document.

  • Zwart-wit (1-bit): de scanner produceert een zwart-witte versie van uw document.

OPMERKING: De optie Scannen als is alleen beschikbaar wanneer Beelden per zijde: Eén is geselecteerd op het tabblad Geavanceerd.

Documenttype - hier kunt u het type inhoud van uw documenten selecteren.

  • Tekst met grafieken: de documenten bevatten een combinatie van tekst, grafieken (staaf-, cirkeldiagrammen, enzovoort) en lijntekeningen.

  • Tekst (Tekst): als het document voornamelijk tekst bevat.

  • Foto: als het document voornamelijk foto's bevat.

Afdrukmateriaal - hier kunt u de papiersoort selecteren die u scant, gebaseerd op structuur/gewicht. Beschikbare opties zijn: Normaal papier , Dun papier , Glanzend papier , Kaarten en Tijdschrift .

Resolutie - hier selecteert u het aantal dots per inch (dpi), dat grotendeels de kwaliteit van het gescande beeld bepaalt. Hoewel u bij een hogere resolutie een betere beeldkwaliteit krijgt, duurt het scannen mogelijk ook langer en wordt het beeldformaat groter. De opties zijn: 75 , 100 , 150 , 200 , 240 , 250 , 300 , 400 , 500 , 600 en 1200 dpi.

OPMERKING: deze optie wordt niet op de voorbeeldafbeelding toegepast wanneer Voorvertonen beeldkwaliteit op Normaal is ingesteld.

Compressie - hiermee kunt u de grootte van het elektronische beeld reduceren.

  • Type: de scanner produceert een gekleurde versie van uw document.

  • (geen): geen compressie, wat kan leiden tot een grotere beeldgrootte.

  • Groep-4: maakt voor het comprimeren van het beeld gebruik van een CCITT-standaard, die vaak wordt gebruikt bij TIFF-bestanden.

OPMERKING: deze optie is alleen beschikbaar voor Scannen als: Zwart-wit (1-bit).

  • JPEG: gebruikt JPEG-technieken voor het comprimeren van het beeld.

OPMERKING: Deze optie is niet beschikbaar voor Scannen als: Zwart-wit (1-bit).

  • Kwaliteit: hier kunt u de kwaliteit van het gecomprimeerde JPEG-beeld selecteren:

  • Draft (Concept): een maximale compressie waarbij het kleinste beeldformaat wordt geproduceerd.

  • Goed (Goed): een redelijke hoeveelheid compressie, maar toch met een acceptabele beeldkwaliteit.

  • Beter (Beter): enige compressie met een behoorlijke beeldkwaliteit.

  • Beste: een minimale compressie met een zeer goede beeldkwaliteit.

  • Superior (Superieur): de minste hoeveelheid compressie waarbij het grootste beeldformaat wordt geproduceerd.

OPMERKING: Deze optie wordt niet op de voorbeeldafbeelding toegepast.

OPMERKING: raadpleeg het venster Beeldinstellingen voor informatie over knoppen en opties.


Beeld - tabblad Formaat

Document - hier kunt u selecteren hoe de scanner uw document detecteert terwijl dit door de scanner wordt gevoerd.

  • Automatisch detecteren en rechtzetten: de scanner detecteert automatisch elk document (ongeacht het formaat) en zet scheef ingevoerde documenten recht.

  • Automatisch detecteren: de scanner detecteert automatisch elk document (ongeacht het formaat). Scheef ingevoerde documenten worden niet rechtgezet.

  • Handmatig selecteren: de scanner retourneert een beeld gebaseerd op het gebied dat u hebt opgegeven met de opties van Contour. Aangeraden wordt deze optie alleen te gebruiken voor scantaken die documenten van hetzelfde formaat bevatten.

Beeld- hiermee kunt u aangeven welk deel van het document bij het maken van het elektronische beeld moet worden gebruikt.

  • Volledig document:

  • Als u Document: Automatisch detecteren en rechtzetten, Document: Automatisch detecteren of Document: Handmatig selecteren selecteert, wordt het volledige document geretourneerd.

  • Deel van document:

  • Als u Document: automatisch detecteren en rechtzetten selecteert, wordt het deel van het document geretourneerd dat u hebt opgegeven met de opties van Contour.

Contour - hiermee kunt u het gebied en het formaat selecteren dat voor het maken van het elektronische beeld wordt gebruikt. Het voorbeeldgebied geeft decontour weer.

  • Oorsprong (x, y):

  • Als u Document: automatisch detecteren en rechtzetten selecteert, is (x) de afstand vanaf de linkerrand van het document en (y) de afstand vanaf de bovenrand van het document.

  • als u Document: Handmatig selecteren selecteert, is (x) de afstand vanaf de linkerkant van het papierpad van de scanner en (y) de afstand vanaf het eerste gedeelte van het document dat door de scanner is gedetecteerd.

  • Formaat (b, h):

  • Als u Document: Automatisch detecteren en rechtzetten of Document: Handmatig selecteren selecteert, is dit de breedte en hoogte van het elektronische beeld.

OPMERKING: het elektronische beeld kan korter zijn dan u hebt opgegeven als de contour groter is dan de rand van het gescande document.

  • Hoek: hiermee kunt u de hoek van de contour selecteren.

  • Voorgedefinieerde formaten: bevat een lijst met veelgebruikte papierformaten. Wanneer u een item in deze lijst kiest, wordt de contour automatisch ingesteld op het formaat van het papier. Aangepast wordt weergegeven wanneer het formaat van de contour niet overeenkomt met een van de formaten in deze lijst.

OPMERKING: u kunt ook de contour in het voorbeeldgebied aanpassen met gebruikmaking van de muis.

Rand- hiermee kunt u aangeven welke bewerking op de randen van het elektronische beeld moet worden uitgevoerd.

  • (geen)

  • Toevoegen: omvat een rand van ongeveer 2,5 mm rond alle beeldranden.

OPMERKING: deze optie is alleen beschikbaar voor Document: Automatisch detecteren of Document: Handmatig selecteren.

  • Verwijderen: produceert een beeld dat alleen het document bevat door een overgebleven rand te verwijderen. Een overgebleven rand kan worden veroorzaakt door variaties van de documentrand, bijvoorbeeld wanneer een document geen perfecte rechthoek is en/of scheef is ingevoerd.

OPMERKINGEN:

  • Met deze optie worden geen grote hoeveelheden overgebleven rand verwijderd, maar de mogelijkheid bestaat toch dat een klein gedeelte van het document verloren raakt.

  • Deze optie is alleen beschikbaar wanneer zowel Document: Automatisch detecteren en rechtzetten als Beeld: Volledig document zijn geselecteerd.

OPMERKING: Deze optie wordt niet op de voorbeeldafbeelding toegepast.

Rotatie na het scannen- hier kunt u een rotatie selecteren die op het elektronische beeld moet worden toegepast nadat dit is gescand.

  • (geen)

  • Automatisch: de scanner analyseert de inhoud van elk document om te bepalen hoe dit werd ingevoerd en draait het beeld naar de juiste stand.

  • 90, 180, 270 graden: de grootte van de rotatie

In het volgende voorbeeld kunt u zien welk effect deze instellingen hebben op een document dat liggend werd ingevoerd:

Invoerrichting Liggend | 90 graden | 180 graden | 270 graden

OPMERKING: Deze optie wordt niet op de voorbeeldafbeelding toegepast.

OPMERKING: raadpleeg het venster Beeldinstellingen voor informatie over knoppen en opties.


Beeld - tabblad Aanpassingen - Zwart-wit

Welke opties op het tabblad Aanpassingen beschikbaar zijn, is afhankelijk van uw selectie bij Scannen als op het tabblad Algemeen. De volgende opties zijn beschikbaar wanneer Scannen als is ingesteld op Zwart-wit.

Conversiekwaliteit - deze instellingen bepalen hoe een grijstintversie van een document door de scanner wordt geanalyseerd, die wordt gebruikt om een zwart-wit elektronisch beeld te produceren.

  • Beste - Intelligente KC: voert dezelfde analyse uit als Beste met de extra voordelen van Intelligent KC (Kwaliteitscontrole). Voor moeilijke documenten wordt een grijstintversie van het document geproduceerd, waardoor u de uiteindelijke controle hebt over de beeldkwaliteit in uw toepassingssoftware.

OPMERKING: deze optie is alleen beschikbaar in KODAK Capture Pro-software. Raadpleeg de documentatie bij de software voor meer informatie.

  • Beste (iThresholding): de scanner analyseert elk document om vast te stellen wat de optimale instellingen zijn om een beeld van de hoogste kwaliteit te produceren. Deze optie biedt de mogelijkheid verschillende documenten van uiteenlopende kwaliteit (zoals vage tekst, geschakeerde achtergronden, gekleurde achtergronden) te scannen, maar kan ook worden gebruikt bij het scannen van een documentset met dezelfde kwaliteit.

  • Normaal (ATP - processor voor adaptieve drempelvoering): hiermee kunt u de optimale instellingen bepalen voor het produceren van de gewenste beeldkwaliteit. Deze optie werkt het best bij het scannen van documentsets met een constante kwaliteit. U kunt deze optie ook gebruiken wanneer u complexe documenten hebt waarvoor u geen Contrast-instelling kunt vinden voor Beste, die de gewenste kwaliteit levert.

  • Concept (vast): hiermee kunt u de grijstintdrempel opgeven die wordt gebruikt om te bepalen of een pixel zwart of wit is. Deze optie werkt het best bij documenten met een hoog contrast.

Contrast - hiermee kunt u een beeld scherper of zachter maken. Met een lage waarde wordt het beeld zachter en ruis in het beeld gereduceerd. Met een hogere waarde wordt het beeld helderder en lichte gedeelten beter zichtbaar. De opties lopen van -50 tot 50. De standaardwaarde is 0.

OPMERKING: deze optie is alleen beschikbaar voor Conversiekwaliteit: Beste en Conversiekwaliteit: Normaal.

Drempel - regelt het niveau waarop een pixel wordt gezien als zwart of wit. Een lage waarde zorgt dat het beeld lichter wordt en kan worden gebruikt om achtergrondruis te onderdrukken. Een hogere waarde zorgt dat het beeld donkerder lijkt en kan worden gebruikt om lichte gebieden beter zichtbaar te maken. De opties lopen van 0 tot 255. De standaardwaarde is 90.

OPMERKING: deze optie is alleen beschikbaar voor Conversiekwaliteit: Normaal en Conversiekwaliteit: Concept.

Filters

  • Ruis

    • (geen)

    • Enkele pixel: (Enkele pixel) reduceert willekeurige ruis door een enkele zwarte pixel naar wit te converteren wanneer deze volledig wordt omgeven door witte pixels, of door een enkele witte pixel naar zwart te converteren wanneer deze volledig wordt omgeven door zwarte pixels

    • Majority Rule (Meerderheidsregel): stelt elke pixel in op basis van de omliggende pixels. De pixel wordt wit als de meerderheid van de omgevende pixels wit is en vice versa.

  • Afbeelding

    • (geen)

    • Halftoon verwijderen: verbetert dot matrix-tekst en -beelden gemaakt met halftoonrasters (bijvoorbeeld foto's in kranten).

Kleuren inverteren - hiermee kunt u aangeven hoe zwarte pixels in het beeld worden opgeslagen. Standaard worden zwarte pixels opgeslagen als zwart en witte pixels als wit. Schakel deze optie in als u zwarte pixels wilt opslaan als wit en witte pixels als zwart.

OPMERKING: raadpleeg het venster Beeldinstellingen voor informatie over knoppen en opties.


Beeld - tabblad Aanpassingen - Kleur/Grijstinten

Welke opties op het tabblad Aanpassingen beschikbaar zijn, is afhankelijk van uw selectie bij Scannen als op het tabblad Algemeen. De volgende opties zijn beschikbaar wanneer Kleur of Grijstinten bij Scannen als is geselecteerd.

OPMERKING: de meeste opties hebben extra instellingen. Die instellingen zijn alleen zichtbaar wanneer de optie is ingeschakeld. Als niet alle instellingen op het scherm passen, verschijnt een schuifbalk die u toegang geeft tot alle instellingen.

Helderheid en contrast

  • (geen)

  • Automatisch: elk beeld wordt automatisch aangepast.

  • Handmatig: biedt u de mogelijkheid specifieke waarden op te geven die voor alle beelden worden gebruikt:

  • Helderheid - wijzigt de hoeveelheid wit in kleurenbeelden of beelden met grijstinten. De waarden lopen van -50 t/m 50.

  • Contrast - maakt het beeld scherper of zachter. De waarden lopen van -50 t/m 50.

Kleurbalans

  • (geen)

  • Automatisch: verandert de witte achtergrond van elk document in puur wit. Deze optie compenseert de variaties die kunnen optreden tussen verschillende papiergewichten en -merken. Deze optie wordt niet aanbevolen voor foto's.

  • Automatisch - geavanceerd: voor geavanceerde gebruikers die die optie Automatisch verder willen aanpassen

  • Agressiviteit - biedt u de mogelijkheid de mate van variatie aan te passen. Het verhogen van deze waarde kan bijvoorbeeld helpen bij oude, vergeelde documenten. De waarden lopen van -2 tot 2 .

  • Handmatig: biedt u de mogelijkheid specifieke waarden op te geven die voor alle beelden worden gebruikt:

  • Rood - wijzigt de hoeveelheid rood in een kleurenbeeld. De waarden lopen van -50 t/m 50.

  • Groen - wijzigt de hoeveelheid groen in een kleurenbeeld. De waarden lopen van -50 t/m 50.

  • Blauw - wijzigt de hoeveelheid blauw in een kleurenbeeld. De waarden lopen van -50 t/m 50.

OPMERKING: Kleurbalans is niet beschikbaar voor beelden in grijstinten.

Scherper maken - verhoogt het contrast van de randen in het beeld.

  • (geen)

  • Normaal

  • Hoog

  • Overdreven

Achtergrond effen maken - wanneer u deze optie gebruikt voor documenten of formulieren met een achtergrondkleur, worden beelden geproduceerd met een meer uniforme achtergrondkleur. U verbetert hiermee de beeldkwaliteit en verkleint mogelijk ook het bestand.

  • (geen)

  • Automatisch: hiermee worden drie achtergrondkleuren effen gemaakt.

  • Automatisch - geavanceerd: voor geavanceerde gebruikers die die optie Automatisch verder willen aanpassen

  • Agressiviteit - hiermee kunt u opgeven in welke mate de achtergrond(en) worden vastgesteld. De waarden lopen van -10 t/m 10.

OPMERKING: raadpleeg het venster Beeldinstellingen voor informatie over knoppen en opties.


Beeld - tabblad Verbeteringen

Welke opties op het tabblad Verbeteringen beschikbaar zijn, is afhankelijk van uw selectie bij Scannen als op het tabblad Algemeen.

OPMERKING: de meeste opties hebben extra instellingen. Die instellingen zijn alleen zichtbaar wanneer de optie is ingeschakeld. Als niet alle instellingen op het scherm passen, verschijnt een schuifbalk die u toegang geeft tot alle instellingen.

Gaten vullen - hiermee kunt u de gaten vullen die zich langs de randen van het document bevinden. De volgende typen gaten worden gevuld: rond, rechthoekig, onregelmatig van vorm (bijvoorbeeld dubbel geponste gaten of gaten met een klein scheurtje, die bijvoorbeeld zijn ontstaan toen het document uit een ringband werd gehaald).

  • Aan: hiermee zet u het gaten vullen aan.

Opvulling imageranden - de randen van het definitieve elektronische beeld worden opgevuld door het gebied met de opgegeven kleur te bedekken.

  • Color (Kleur):

    • (geen)

    • Automatisch: de scanner vult de randen van het beeld automatisch met de kleur eromheen.

    • Automatisch - inclusief scheuren: behalve de randen, vult de scanner ook de scheuren langs de rand van het document.

    • Wit

    • Zwart

  • Alle zijden komen overeen: wanneer deze optie is ingeschakeld, worden alle zijden met dezelfde hoeveelheid opgevuld.

OPMERKING: deze optie is alleen beschikbaar voor Wit of Zwart.

  • Boven: hiermee bepaalt u hoeveel van de bovenrand wordt opgevuld.

OPMERKING: deze optie is niet beschikbaar wanneer Alle zijden komen overeen is ingeschakeld.

  • Links/rechts: de optie links bepaalt hoeveel van de linkerrand wordt opgevuld en de optie rechts bepaalt hoeveel van de rechterrand wordt opgevuld.

OPMERKING: deze opties zijn niet beschikbaar wanneer Alle zijden komen overeen is ingeschakeld.

  • Onder: hiermee bepaalt u hoeveel van de onderrand wordt opgevuld.

OPMERKING: deze optie is niet beschikbaar wanneer Alle zijden komen overeen is ingeschakeld.

OPMERKINGEN:

  • Als u Opvulling beeldranden gebruikt, moet u niet een te hoge waarde opgeven. Als u dit wel doet, kunnen beeldgegevens worden opgevuld die u eigenlijk wilt behouden.

  • deze optie wordt niet op de voorbeeldafbeelding toegepast.

Strepen filteren - biedt u de mogelijkheid de scanner te configureren voor het filteren van strepen uit uw beelden. Strepen zijn lijnen die op een beeld kunnen verschijnen en geen onderdeel zijn van het oorspronkelijke document. Strepen kunnen worden veroorzaakt door documenten die stoffig of vuil zijn of rafelige randen hebben of door het niet opvolgen van de reinigingsprocedures voor uw scanner.

  • Aan: hiermee zet u het strepenfilter aan.

  • Agressiviteit: hiermee kunt u opgeven in welke mate de strepen worden gefilterd. De waarden lopen van -2 t/m 2. De standaardwaarde is 0.

Kleur verwijderen - wordt gebruikt om de achtergrond van een formulier te verwijderen (dat wil zeggen de lijnen en vakken van een formulier), zodat alleen de ingevoerde gegevens in het elektronische beeld worden opgenomen. Bij zwart-wit beelden zijn deze instellingen van invloed op de grijstintversie van het document, die door de scanner wordt geanalyseerd om dat elektronische beeld te produceren.

  • Color (Kleur): selecteer de kleur die u wilt verwijderen.

    • (geen)

    • Meerdere: verwijdert kleuren die niet donker zijn (bijvoorbeeld zwarte of donkerblauwe inkt)

    • Overheersend: verwijdert de overheersende kleur

    • Rood

    • Groen

    • Blauw

  • Agressiviteit: hiermee kunt u opgeven in welke mate de kleuren worden verwijderd. De waarden lopen van -10 t/m 10. De standaardwaarde is 0.

OPMERKING: deze optie is alleen beschikbaar wanneer Kleur is ingesteld op Meerdere of Overheersend.

OPMERKING: de opties van Kleur verwijderen zijn alleen beschikbaar wanneer bij Scannen als Zwart-Wit of Grijstinten geselecteerd is.

OPMERKING: raadpleeg het venster Beeldinstellingen voor informatie over knoppen en opties.


Beeld - tabblad Detecteren

OPMERKING: sommige opties hebben extra instellingen. Die instellingen zijn alleen zichtbaar wanneer de optie is ingeschakeld. Als niet alle instellingen op het scherm passen, verschijnt een schuifbalk die u toegang geeft tot alle instellingen.

Blank Image Deletion (Detectie van blanco beeld): hiermee kunt u de scanner zo configureren dat blanco beelden niet worden doorgegeven aan de scantoepassing.

  • (geen): alle beelden worden doorgegeven aan de scantoepassing

  • Gebaseerd op documentinhoud : beelden worden als blanco beschouwd gebaseerd op de documentinhoud binnen het beeld.

    • Hoeveelheid inhoud: hiermee kunt u de maximale hoeveelheid inhoud selecteren die door de scanner wordt beschouwd als blanco. Een beeld dat meer inhoud heeft dan deze waarde, wordt gezien als niet-blanco en doorgegeven aan de scantoepassing. De waarden variëren van 0 t/m 100 percent.

    • : Hoeveelheid inhoud wordt ingevuld met de hoeveelheid inhoud in de voorbeeldafbeelding. Als u een representatief blanco document hebt (bijvoorbeeld een leeg vel met briefhoofd), dan kunt u dit gebruiken om de instelling voor Hoeveelheid inhoud te bepalen (voer een voorbeeldscan uit, klik op deze knop en pas Hoeveelheid inhoud aan zoals nodig is).

OPMERKING: deze optie is alleen beschikbaar als er een voorbeeldafbeelding is.

  • Gebaseerd op formaat: beelden worden gezien als blanco op basis van de grootte van het beeld dat aan de scantoepassing zou worden doorgegeven (dat wil zeggen, nadat alle overige instellingen zijn toegepast).

    • Definitief beeldformaat:: hiermee kunt u de minimum beeldgrootte selecteren die door de scanner wordt beschouwd als niet-blanco. Een beeld dat een kleinere waarde heeft, wordt gezien als blanco en niet doorgegeven aan de scantoepassing. De waarden lopen van 1 tot 1000 KB (1 KB is gelijk aan 1024 bytes).

Barcode (Streepjescode): hiermee kunt u de scanner configureren om in uw afbeeldingen naar een streepjescode te zoeken. De scanner controleert elke afbeelding en decodeert de eerste streepjescode die wordt gevonden en stuurt de gegevens terug naar de scantoepassing.

  • Aan: hiermee wordt de detectie van streepjescodes ingeschakeld.

OPMERKING: raadpleeg het venster Beeldinstellingen voor informatie over knoppen en opties.


Venster Apparaatinstellingen

U kunt op de tabbladen van dit venster alle scannerspecifieke opties, evenals diagnostische instellingen, opgeven. De waarden die u bij Apparaatinstellingen opgeeft, worden opgeslagen in de geselecteerde snelkoppeling. Het venster Apparaatinstellingen heeft de volgende tabbladen: Algemeen , Multi-invoer .

Begin - brengt u terug naar het hoofdvenster van de scanner.

Beeld - geeft het venster Beeldinstellingen weer.

Voorvertonen beeld - hiermee start u een scan en wordt vervolgens het venster Beeldinstellingen geopend met het gescande beeld in het voorbeeldgebied. Het getoonde beeld is een voorbeeld dat is gebaseerd op de instellingen van de huidige snelkoppeling.

OK/Scannen - wanneer u dit selecteert, wordt u gevraagd om onopgeslagen wijzigingen op te slaan.

OPMERKING: wanneer de knop alleen OK laat zien, worden onopgeslagen wijzigingen op de huidige scansessie toegepast.

Annuleren - hiermee sluit u het hoofdvenster van de scanner zonder wijzigingen op te slaan.

Informatiepictogrammen

Info: geeft de versie van de scanner en copyrightinformatie weer.

Help: geeft helpinformatie weer voor het venster dat op dat moment wordt weergegeven


Apparaat - tabblad Algemeen

U kunt op het tabblad Algemeen scanner-specifieke opties instellen. Bovendien heeft u via dit tabblad toegang tot diagnostische gegevens over de scanner.

Papierbron

  • Automatisch: kijkt eerst of de documentinvoer papier bevat. Wanneer er geen documenten in de invoerlade worden gevonden, voert de scanner papier vanaf de flatbed in.

  • Documentinvoer: de scanner scant alleen documenten vanuit de invoerlade.

  • Flatbed : de scanner scant vanaf de flatbed.

OPMERKING: Automatisch en Flatbed zijn alleen beschikbaar wanneer een flatbedaccessoire was bevestigd op het moment dat de scantoepassing met de scanner een verbinding maakte.

Stroom-

  • Spaarstand: hier kunt u instellen na hoeveel minuten inactiviteit de energiebesparingsmodus van de scanner wordt ingeschakeld.

  • Uitschakelen: hier kunt u instellen hoeveel minuten de scanner in de stand voor energiebesparing moet zijn voordat hij automatisch wordt uitgeschakeld.

OPMERKING: de instellingen voor Stroom worden door alle snelkoppelingen gedeeld. Alle wijzigingen gelden ook voor andere snelkoppelingen, tenzij u de optie Alleen voor deze snelkoppeling met instellingen inschakelt.

Documentinvoer

  • Time-out: hier kunt u instellen hoeveel seconden de scanner wacht nadat het laatste document is ingevoerd, voordat de time-out optreedt.

Actie bij time-out: geeft aan welke actie wordt uitgevoerd wanneer de documentinvoer zijn time-out heeft bereikt.

    • Scannen stoppen: het scannen wordt stopgezet en de scantoepassing wordt weer geactiveerd (dat wil zeggen, de taak wordt beëindigd).

OPMERKING: de instellingen voor Documentinvoer worden door alle snelkoppelingen gedeeld. Alle wijzigingen gelden ook voor andere snelkoppelingen, tenzij u de optie Alleen voor deze snelkoppeling met instellingen inschakelt.

Velnummer - geef het nummer op dat aan het volgende fysieke vel papier dat in de scanner gaat, moet worden toegewezen. Deze waarde wordt opeenvolgend door de scanner verhoogd en wordt in de kopregel van het beeld getoond.

Diagnostiek - hiermee geeft u het venster Diagnostiek weer.

OPMERKING: raadpleeg het venster Apparaatinstellingen voor informatie over knoppen en opties.


Apparaat - tabblad Transport

Op het tabblad Transport kunt u opties instellen voor hoe uw documenten worden beheerd door het transportgedeelte van uw scanner.

Documentlengte

  • Langste - selecteer een waarde die de lengte aangeeft van het langste document in uw documentenset.

OPMERKINGEN:

  • Wanneer u deze waarde wijzigt, heeft dit invloed op de maximumwaarde voor de volgende instellingen: Beeldformaat - Contour ; Multi-invoer - Detectie op lengte.

  • Niet alle combinaties van instellingen voor Scannen als en Resolutie worden bij langere lengtes ondersteund. Voor meer flexibiliteit bij toepassingen genereert de scanner pas een fout als een document wordt aangetroffen waarvan de lengte niet wordt ondersteund.

  • De doorvoer van de scanner kan bij lange lengten minder zijn.

OPMERKING: raadpleeg het venster Apparaatinstellingen voor informatie over knoppen en opties.


Apparaat - tabblad Multi-invoer

Multi-invoer detectie zorgt voor een betere verwerking van documenten door te signaleren dat documenten elkaar bij de invoer overlappen. Multi-invoer kan het resultaat zijn van het feit dat documenten zijn geniet, hechtmiddelen bevatten of elektrostatisch zijn geladen.

Ultrasonische detectie

Gevoeligheid - regelt hoe agressief de scanner te werk gaat om te bepalen of meer dan een document in het transport wordt ingevoerd. Multi-invoer wordt bepaald door de luchtgaten tussen documenten te detecteren. Hierdoor kan de detectie van multi-invoer worden gebruikt bij taken met documenten van verschillende dikte.

  • (geen)

  • Weinig: de minst agressieve instelling; deze zal etiketten, slechte kwaliteit of dikke of gekreukte documenten niet zo snel detecteren als multi-invoer.

  • Gemiddeld: gebruik deze optie als uw set documenten van verschillende dikte of documenten met etiketten heeft. Afhankelijk van het materiaal waarvan de etiket is gemaakt, zullen documenten met etiketten niet als een dubbel ingevoerd document worden gezien.

  • Hoog: de meest agressieve instelling. Deze instelling kan worden gebruikt als alle documenten een dikte hebben die niet dikker is dan 80-grams papier.

OPMERKING: ongeacht de instelling kunnen "plaknotities" worden gezien als dubbel ingevoerde documenten.

Detectie op lengte - hier kunt u de maximumlengte van de documenten in uw taak opgeven. Wanneer de scanner een document detecteert dat langer is dan deze waarde, wordt dit gezien als een dubbele invoer. U kunt deze optie uit zetten of een lengte opgeven.

Actie bij detectie - selecteer de actie die de scanner moet uitvoeren wanneer een dubbele invoer optreedt. De scanner piept de conditie wordt in de scannerlog vastgelegd.

  • Scannen stoppen: het scannen wordt stopgezet en de scantoepassing wordt weer geactiveerd (dat wil zeggen, de taak wordt beëindigd). Het beeld of de beelden van het multi-invoerdocument worden niet gegenereerd. Controleer of de papierdoorvoer vrij is en start de scansessie opnieuw vanuit de scantoepassing.

  • Scannen stoppen - beeld(en) genereren: het scannen wordt stopgezet en de scantoepassing wordt weer geactiveerd (dat wil zeggen, de taak wordt beëindigd). Het beeld of de beelden van het multi-invoerdocument worden gegenereerd. Controleer of de papierdoorvoer vrij is en start de scansessie opnieuw vanuit de scantoepassing.

  • Scannen stoppen - papier in pad laten : het scannen wordt onmiddellijk stopgezet (zonder dat het papierpad wordt vrijgemaakt) en de scantoepassing wordt weer geactiveerd (dat wil zeggen, de taak wordt beëindigd). Het beeld of de beelden van het multi-invoerdocument worden niet gegenereerd. Verwijder zo nodig documenten uit het papierpad voordat u de scansessie opnieuw start vanuit de scantoepassing.

  • Doorgaan met scannen: de scanner gaat door met scannen. Het beeld of de beelden van het multi-invoerdocument worden gegenereerd.

Geluid op pc afspelen - schakel deze optie in als u wilt dat de pc een geluid maakt wanneer een multi-invoer wordt gedetecteerd. U kunt op Bladeren klikken om een .wav-bestand te selecteren.

OPMERKING: het is mogelijk dat het geluid op de pc niet precies op het moment wordt afgespeeld waarop de multi-invoer door de scanner wordt gedetecteerd.

OPMERKING: raadpleeg het venster Apparaatinstellingen voor informatie over knoppen en opties.


Venster Diagnostiek

Dit venster biedt toegang tot de diagnostische functies van de scanner. Het venster Diagnose heeft de volgende tabbladen: Algemeen , Foutopsporing en Logboeken. U opent het venster Diagnostiek met de knop Diagnostiek op het tabblad Algemeen van het venster Apparaatinstellingen.

Apparaat - hier kunt u selecteren op welk apparaat de diagnostische functie moet worden uitgevoerd. Beschikbare opties zijn: Documentinvoer of Flatbed.

OPMERKING: deze optie is alleen beschikbaar wanneer een flatbedaccessoire was bevestigd op het moment dat de scantoepassing met de scanner een verbinding maakte.

Klaar - hiermee gaat u terug naar het venster Apparaatinstellingen.

Informatiepictogrammen

Info: geeft de versie van de scanner en copyrightinformatie weer.

Help: geeft helpinformatie weer voor het venster dat op dat moment wordt weergegeven.


Diagnose - tabblad Algemeen

U kunt op het tabblad Algemeen een scannertest uitvoeren en de scannere kalibreren .

Testen

  • Scanner: vergelijkbaar met, maar grondiger dan een inschakeltest. Wanneer u deze optie selecteert, doorloopt het apparaat onmiddellijk een reeks controles om na te gaan of de scannerhardware goed werkt.

  • Alleen tellen: telt het aantal documenten dat in de scanner wordt gevoerd zonder de beelden naar een scantoepassing te verzenden. Deze test wordt uitgevoerd tijdens elke scansessie waarvoor deze optie is ingeschakeld.

OPMERKING: deze test wordt automatisch uitgeschakeld wanneer de communicatie van de scantoepassing met de scanner wordt verbroken.

Kalibreren - hiermee geeft u het venster Kalibreren weer.

OPMERKING: veelvuldig kalibreren is niet nodig en wordt niet aanbevolen. Voer alleen een kalibratie uit wanneer dit door een ondersteuningsmedewerker wordt gevraagd.

Scanner verzenden - hiermee kunt u de flatbedcamera in de vergrendelde positie zetten voor verzending.

OPMERKING: deze optie is alleen beschikbaar waar Apparaat is ingesteld op Flatbed en het bevestigde flatbedaccessoire een vergrendelingsschakelaar heeft.

OPMERKING: raadpleeg het venster Diagnostiek voor informatie over knoppen en opties.


Diagnose - tabblad Foutopsporing

Op het tabblad Foutopsporing kunt u opties inschakelen aan de hand waarvan ondersteuningsmedewerkers problemen kunnen analyseren die bij het gebruik van de scanner optreden. Aangeraden wordt alleen wijzigingen op dit tabblad aan te brengen wanneer een ondersteuningsmedewerker dit vraagt.

OPMERKINGEN:

  • Alle opties op dit tabblad gelden voor alle snelkoppelingen voor instellingen en niet alleen voor de geselecteerde snelkoppeling voor instellingen .

  • De wijzigingen op dit tabblad treden alleen in werking wanneer u de toepassing opnieuw start.

Logboek: slaat de communicatie tussen de scanner en de scantoepassing op. Beschikbare opties zijn: Uit, Aan of Aangepast.

Afbeeldingen

Ontvangen van scanner: slaat de beelden op die op de pc zijn ontvangen.

Verzonden naar toepassing: slaat de beelden op die in de scantoepassing zijn ontvangen.

Simulatie: biedt u de mogelijkheid het TWAIN-stuurprogramma/de TWAIN-gegevensbron te gebruiken, zonder de scanner zelf te gebruiken.

Model: hier kunt u het scannermodel selecteren dat moet worden gesimuleerd.

Flatbed: hier kunt u selecteren welk flatbedaccessoire u wilt simuleren.

Vlaggen: indien dit door uw TWAIN-stuurprogramma/TWAIN-gegevensbron wordt ondersteund, bevat dit een lijst met accessoire die op de gesimuleerde scanner zijn geïnstalleerd.

OPMERKING: raadpleeg het venster Diagnostiek voor informatie over knoppen en opties.


Diagnose - tabblad Logboeken

U kunt op het tabblad Logboeken informatie over de scanner bekijken.

Logboeken

  • Algemeen: geeft onder meer de versiegegevens, het serienummer, aangesloten/geïnstalleerde accessoires en meters van de scanner weer.

  • Operator: geeft het logboek van de scanner weer. Dit logboek kan alleen door een ondersteuningsmedewerker worden gewist.

Knoppen op de werkbalk

Opslaan als: slaat alle logboeken op, zodat deze door een ondersteuningsmedewerker kunnen worden bekeken. Wanneer u deze knop selecteert, wordt het venster Opslaan als weergegeven:

  • Beschrijving: voer een korte beschrijving in van het probleem/de reden voor het opslaan van de lopboeken.

  • Map: de locatie waar de logboeken worden opgeslagen.

  • Bladeren: hiermee geeft u het venster Bestand openen van het besturingssysteem weer, waarin u kunt zoeken naar de map die u wilt gebruiken.

  • Incl. foutopsporingsbeelden: slaat ook eventuele foutopsporingsbeelden met de logboeken op. Dit is standaard ingeschakeld. Schakel dit alleen uit wanneer een ondersteuningsmedewerker dit aanbeveelt.

  • Opslaan: het logboek wordt naar een bestand opgeslagen dat de extensie .eklog heeft.

Verversen: vernieuwt het logboek dat wordt weergegeven.

OPMERKING: raadpleeg het venster Diagnostiek voor informatie over knoppen en opties.


Venster Kalibreren

Wanneer kalibreren noodzakelijk is, selecteert u Kalibreren op het tabblad Algemeen van Diagnostiek.

OPMERKING: Veelvuldig kalibreren is niet nodig en wordt niet aanbevolen. Voer alleen een kalibratie uit wanneer dit door een ondersteuningsmedewerker wordt gevraagd.

Type - hier kunt u selecteren welk type kalibratie moet worden uitgevoerd.

  • UDDS - zorgt dat het ultrasone systeem, dat dubbele invoer en documenranden detecteert, juist is afgesteld voor het beste resultaat.

OPMERKING: gebruik bankpostpapier van 75 g/m 2 (20 lb.).

  • Vergrotingstest - bepaalt de hoeveelheid verkleining/vergroting die de scanner op de beelden toepast.

OK - hiermee start u de kalibratieprocedure. Als de scanner het kalibratieblad niet detecteert, wordt u gevraagd dit te plaatsen. U krijgt bericht wanneer het kalibreren met succes is voltooid.

Annuleren - hiermee sluit u het venster Kalibreren zonder een kalibratie uit te voeren.


Geavanceerde beeldinstellingen

U kunt de Geavanceerde beeldinstellingen openen via het pictogram naast de optie Zijde boven in het Venster Beeldinstellingen.

Wanneer u het pictogram Geavanceerde beeldinstellingen selecteert, verschijnt het tabblad Geavanceerd.

Klaar - hiermee gaat u terug naar het venster Beeldinstellingen.

Informatiepictogrammen

Info: geeft de versie van de scanner en copyrightinformatie weer.

Help: geeft helpinformatie weer voor het venster dat op dat moment wordt weergegeven


Tabblad Geavanceerd

Invoerdocument is - selecteer Dubbelzijdig, Enkelzijdig - Voor of Enkelzijdig - Achter, afhankelijk van de zijde(n) waarvoor u instellingen wilt opgeven.

OPMERKING: De opties Dubbelzijdig en Enkelzijdig - Achter zijn alleen beschikbaar voor dubbelzijdige scannermodellen.

Verschillende instellingen per zijde - de instellingen die u in het TWAIN-stuurprogramma/de TWAIN-gegevensbron selecteert, worden standaard op beide zijden van het beeld toegepast. Schakel deze optie in als u verschillende instellingen voor beeldbewerking wilt instellen voor elke zijde van het document dat u scant. Wanneer u bijvoorbeeld wilt dat de voorzijde in kleur en de achterzijde in zwart-wit wordt gescand, moet u eerst Dubbelzijdig kiezen bij Invoerdocument is en vervolgens Verschillende instellingen per zijde inschakelen.

Wanneer u dit hebt gedaan, wordt de keuzelijst Zijde in het venster Beeldinstellingen niet langer grijs weergegeven en kunt u verschillende instellingen voor elke zijde kiezen. Wanneer u Verschillende instellingen per zijde inschakelt, gelden uw selecties alleen voor de voorzijde van het document dat u scant. Nadat u uw selecties voor de voorzijde hebt opgegeven, selecteert u bij Zijde de achterzijde en geeft u de gewenste instellingen hiervoor op.

OPMERKING: de optie Verschillende instellingen per zijde is alleen beschikbaar voor dubbelzijdige scannermodellen.

Afbeeldingen van voor en achterkant samenvoegen - gewoonlijk wordt er voor een document een afbeelding gemaakt voor de voorzijde en een andere afbeelding voor de achterzijde. Schakel deze optie in als één beeld wilt die zowel de voorzijde als de achterzijde van het document bevat. De keuzen zijn:

  • Voorkant bovenaan: de voorkant wordt boven de achterkant geplaatst in de afbeelding.

  • Front on Bottom (Voorkant onderaan): de achterkant wordt boven de voorkant geplaatst in het beeld.

  • Front on Left (Voorkant links): de voorkant wordt links van de achterkant geplaatst in het beeld.

  • Voorzijde rechts: de achterkant wordt links van de voorkant geplaatst in de afbeelding.

OPMERKINGEN:

  • Deze optie is alleen voor dubbelzijdige scannermodellen beschikbaar.

  • Deze optie is alleen beschikbaar wanneer Invoerdocument is ingesteld is op Dubbelzijdig, Verschillende instellingen per zijde uitgeschakeld is en Beelden per zijde ingesteld is op Eén; en het document wordt gescand vanaf de Documenteninvoer.

  • Deze optie wordt niet op de voorbeeldafbeelding toegepast.

Beelden per zijde - geeft aan hoeveel beelden de scanner voor een zijde maakt, gebaseerd op uw selecties.

  • Eén: geeft aan dat u de scanner één beeld wilt laten maken.

  • Eén - Gebaseerd op documentinhoud: geeft aan dat u de scanner automatisch wilt laten detecteren of het document in kleur/grijstinten of zwart-wit is.

OPMERKING: deze optie wordt niet op de voorbeeldafbeelding toegepast.

  • Meerdere: geeft aan dat u de scanner meer dan een beeld wilt laten maken.

OPMERKING: Wanneer u Eén - Gebaseerd op documentinhoud bij Beelden per zijde selecteert, wordt het tabblad Instellingen inhoud weergegeven.

Te configureren beelden - geeft aan welke elektronische beelden u moet configureren.

OPMERKING: deze optie is alleen beschikbaar als u iets anders kiest dan Eén bij Beelden per zijde.

In onderstaande onderwerpen vindt u procedures voor het configureren van geavanceerde opties:

Beelden in kleur/grijstinten of zwart-wit maken gebaseerd op de inhoud van uw documenten

Meerdere beelden voor elke zijde van een document maken

Verschillende instellingen voor elke zijde van een document opgeven

Gebruik de pijltoetsen (indien beschikbaar) om de volgorde te selecteren waarin de beelden door de scanner bij de scantoepassing worden afgeleverd.

Knoppen op de werkbalk

Toevoegen: hiermee voegt u een beeldtype onder aan de configuratielijst toe.

Wijzigen: hiermee kunt u het geselecteerde beeldtype wijzigen.

Verwijderen: hiermee verwijdert u het geselecteerde beeldtype.

OPMERKING: raadpleeg Geavanceerde beeldinstellingen voor informatie over knoppen en opties.


Tabblad Instellingen inhoud

De opties op het tabblad Instellingen inhoud kunnen worden gebruikt voor enkelzijdige of dubbelzijdige taken.

Zijde - bepaalt op welke zijde de instelling voor Gevoeligheid worden toegepast. Deze optie is alleen beschikbaar wanneer Verschillende instellingen per zijde is geselecteerd op het tabblad Geavanceerd.

Gevoeligheid

  • Weinig: documenten waarvoor maar een kleine hoeveelheid kleur hoeft te worden gebruikt om deze als beelden in kleur/grijstinten op te slaan. Wordt gebruikt voor het scannen van documenten die voornamelijk uit zwarte tekst bestaan, met een klein logo, of die kleine hoeveelheden gemarkeerde tekst of kleine kleurrijke foto's bevatten.

  • Gemiddeld: documenten waarvoor in vergelijking met de optie Laag meer kleur nodig is om deze als beelden in kleur/grijstinten op te slaan.

  • Hoog: documenten waarvoor in vergelijking met de optie Gemiddeld meer kleur nodig is om deze als beelden in kleur/grijstinten op te slaan. Deze optie wordt gebruikt om documenten met middelgrote tot grote kleurrijke foto's van zwarte tekst te onderscheiden. Voor foto's met neutrale kleuren moeten mogelijk de waarden voor Kleurdrempel of Kleurhoeveelheid worden gewijzigd om deze goed te scannen.

  • Aangepast: biedt de mogelijkheid om Kleurhoeveelheid en/of Kleurdrempel handmatig aan te passen.

OPMERKING: Bij het instellen van de gevoeligheidswaarden wordt aangeraden te beginnen met de optie Gemiddeld en een veel voorkomende taak te scannen. Als te veel documenten worden geretourneerd als kleur/grijstinten versus zwart-wit, verandert u de instelling in Hoog en voert u de taak opnieuw uit. Als te weinig documenten worden geretourneerd als kleur/grijstinten versus zwart-wit, verandert u de instelling in Laag en voert u de taak opnieuw uit. Als geen van deze opties het gewenste resultaat opleveren, selecteert u Aangepast en stelt u de Kleurhoeveelheid en/of Kleurdrempel handmatig in. De optie Aangepast biedt ook toegang tot de modus Detecteren die de mogelijkheid biedt om de scanner documenten te laten analyseren en de aanbevolen instellingen te bepalen.

Kleurhoeveelheid - de hoeveelheid kleur die in een document aanwezig moet zijn voordat het wordt opgeslagen als kleur/grijstinten. Naar mate de waarde van Kleurhoeveelheid groter wordt, zijn meer kleurenpixels nodig. De opties lopen van 1 tot 200.

OPMERKING: deze optie is alleen beschikbaar voor Gevoeligheid: Aangepast.

Kleurdrempel - de kleurdrempel of verzadiging (bijvoorbeeld lichtblauw versus donkerblauw) waarbij een kleur wordt opgenomen in de berekening van de kleurhoeveelheid. Een hogere waarde geeft aan dat een intensievere kleur vereist is. De opties lopen van 0 tot 100.

OPMERKING: deze optie is alleen beschikbaar voor Gevoeligheid: Aangepast.

Detecteren - berekent de instellingen gebaseerd op representatieve kleurendocumenten die worden gescand. Voordat u Detecteren selecteert, plaatst u ten minste 5 representatieve kleurendocumenten in de invoer lift . Om de Kleurhoeveelheid te bepalen worden de documenten gescand en geanalyseerd.

OPMERKINGEN:

  • Deze optie is alleen beschikbaar voor Gevoeligheid: Aangepast.

  • De schuifregelaars voor Kleurhoeveelheid en Kleurdrempel worden automatisch bijgewerkt. Als deze waarden niet de gewenste resultaten voor uw scantaak opleveren, moet u de Kleurdrempel mogelijk handmatig wijzigen.

OPMERKING: raadpleeg Geavanceerde beeldinstellingen voor informatie over knoppen en opties.


Een nieuwe snelkoppeling met instellingen maken

  1. Selecteer in het hoofdvenster van de scanner een snelkoppeling in de lijst Snelkoppelingen instellingen. Aanbevolen wordt een snelkoppeling te selecteren die de gewenste beelduitvoer het beste beschrijft.

  2. Bepaal of u een elektronische afbeelding wilt maken van de voorkant van uw document, de achterkant van uw document of beide zijden en kies de gewenste optie in het veld Invoerdocument is.

  3. Selecteer Instellingen in het hoofdvenster van de scanner. Hierdoor verschijnt het tabblad Algemeen van het venster Beeldinstellingen.

  4. Selecteer de gewenste opties op het tabblad Algemeen.

OPMERKING: Bekijk zo nodig de instellingen op de andere tabbladen en breng de gewenste wijzigingen aan.

  5. Plaats één representatief document in de invoer lift van de scanner.

  6. Klik op Voorvertonen beeld om het resulterende beeld weer te geven.

OPMERKING: Als de beelden niet naar wens zijn, kunt u een andere snelkoppeling kiezen bij Snelkoppelingen instellingen of extra wijzigingen aanbrengen op de overige tabbladen van het venster Beeldinstellingen.

  7. Geef de gewenste apparaatinstellingen op door Apparaat te selecteren in het venster Beeldinstellingen. Hierdoor wordt het venster Apparaatinstellingen geopend.

  8. Selecteer op elk tabblad de gewenste opties of acties die u door de scanner wilt laten uitvoeren.

  9. Selecteer Begin om terug te gaan naar het hoofdvenster van de scanner.

  10. Selecteer Opslaan als om het venster Opslaan als te openen.

  11. Voer een duidelijke naam voor de snelkoppeling in en klik op Opslaan.


Beeldinstellingen wijzigen

  1. Selecteer bij Snelkoppelingen instellingen in het hoofdvenster van de scanner een snelkoppeling die de gewenste uitvoer weergeeft.

  2. Selecteer een optie bij Invoerdocument is in het hoofdvenster van de scanner.

  3. Selecteer Instellingen om het venster Beeldinstellingen weer te geven.

  4. Loop voordat u wijzigingen aanbrengt door de tabbladen van het venster Beeldinstellingen, zodat u de opties kunt leren kennen.

  5. Geef voor elke optie die u wilt gebruiken de juiste instellingen op die de scanner bij het scannen moet gebruiken.

  6. Wanneer u wilt zien welk effect uw selecties hebben:

  • Plaats een representatief document in de invoer lift van de scanner.

  • Selecteer Voorvertonen beeld om een voorbeeldscan te maken.

OPMERKING: Als de beelden niet naar wens zijn, kunt u een andere snelkoppeling selecteren of doorgaan met de huidige snelkoppeling door de keuzen op elk tabblad van het venster Beeldinstellingen nogmaals na te lopen. Herhaal deze stap indien nodig.

  7. Wanneer u klaar bent, selecteert u Begin om terug te gaan naar het hoofdvenster van de scanner en selecteert u Opslaan om uw instellingen voor de snelkoppeling op te slaan.


Apparaatinstellingen wijzigen

  1. Selecteer bij Snelkoppelingen instellingen in het hoofdvenster van de scanner een snelkoppeling die de gewenste uitvoer weergeeft.

  2. Selecteer Instellingen om het venster Beeldinstellingen weer te geven.

  3. Selecteer Apparaat om het venster Apparaatinstellingen weer te geven.

  4. Loop voordat u wijzigingen aanbrengt door de tabbladen van het venster Apparaatinstellingen, zodat u de opties kunt leren kennen.

  5. Geef voor elke optie die u wilt gebruiken de juiste instellingen op die de scanner bij het scannen moet gebruiken.

  6. Wanneer u klaar bent, selecteert u Begin om terug te gaan naar het hoofdvenster van de scanner en selecteert u Opslaan om uw instellingen voor de snelkoppeling op te slaan.


Beelden in kleur/grijstinten of zwart-wit maken gebaseerd op de inhoud van uw documenten

In dit voorbeeld gaan wij ervan uit dat u een scansessie wilt configureren waarbij u zowel documenten in kleur als zwart-wit scant die aan beide zijden gegevens hebben. Bovendien wilt u door de scanner laten detecteren of de pagina in kleur is of niet en op basis hiervan de gescande gegevens laten uitvoeren naar een beeld in kleur of zwart-wit.

  1. Selecteer bij Snelkoppelingen instellingen in het hoofdvenster van de scanner een snelkoppeling die de gewenste uitvoer weergeeft.

  2. Selecteer Instellingen om het venster Beeldinstellingen weer te geven.

  3. Selecteer het pictogram Geavanceerde beeldinstellingen in het venster Beeldinstellingen om het tabblad Geavanceerd te openen.

  4. Selecteer Invoerdocument is: Dubbelzijdig.

  5. Selecteer Beelden per zijde: Eén - Gebaseerd op documentinhoud.

OPMERKING: Het gebied Te configureren beelden wordt weergegeven op het tabblad Geavanceerd en bevat een beelditem in kleur en een beelditem in zwart-wit. Ook wordt het tabblad Instellingen inhoud weergegeven.

  6. Wanneer u een beeld in grijstinten in plaats van in kleur wilt wanneer voldoende kleur in het document wordt gedetecteerd:

    • moet u Kleur (24-bits) inschakelen

    • moet u Wijzigen selecteren om een lijst met opties weer te geven

    • moet u Grijstinten selecteren

  7. Ga naar het tabblad Instellingen inhoud.

  8. Selecteer een optie bij Gevoeligheid.

  9. Selecteer Klaar om naar het venster Beeldinstellingen terug te gaan.

OPMERKING: U zult zien dat de optie Zijde nu twee items heeft: Beide: Kleur (24-bits) en Beide: Zwart-wit (1-bit).

  10. Selecteer Zijden: Beide: Kleur (24-bits).

OPMERKING: Pas desgewenst de instellingen voor het kleurenbeeld op de overige tabbladen van het venster Beeldinstellingen aan.

  11. Selecteer Zijden: Beide: Zwart-wit (1-bit).

OPMERKING: Pas desgewenst de instellingen voor het zwart-wit beeld op de overige tabbladen van het venster Beeldinstellingen aan.

  12. Wanneer u klaar bent, selecteert u Begin om terug te gaan naar het hoofdvenster van de scanner en selecteert u Opslaan om uw instellingen voor de snelkoppeling op te slaan.


Meerdere beelden voor elke zijde van een document maken

In dit voorbeeld gaan wij ervan uit dat u een scansessie wilt configureren voor documenten die aan beide zijden gegevens hebben en dat u voor elke zijde van het document zowel een kleurenbeeld als een zwart-wit beeld wilt scannen.

  1. Selecteer bij Snelkoppelingen instellingen in het hoofdvenster van de scanner een snelkoppeling die de gewenste uitvoer weergeeft.

  2. Selecteer Instellingen om het venster Beeldinstellingen weer te geven.

  3. Selecteer het pictogram Geavanceerde beeldinstellingen in het venster Beeldinstellingen om het tabblad Geavanceerd te openen.

  4. Selecteer Invoerdocument is: Dubbelzijdig.

  5. Selecteer Beelden per zijde: Meerdere.

OPMERKING: Het gebied Te configureren beelden wordt weergegeven op het tabblad Geavanceerd en bevat een beelditem in kleur en een beelditem in zwart-wit.

  6. Wanneer u een beeld in grijstinten in plaats van in kleur wilt wanneer voldoende kleur in het document wordt gedetecteerd:

    • moet u Kleur (24-bits) inschakelen

    • moet u Wijzigen selecteren om een lijst met opties weer te geven

    • moet u Grijstinten selecteren

  7. De scanner zal standaard eerst het beeld produceren dat als eerste wordt vermeld (in dit voorbeeld zwart-wit) en dit bij de scantoepassing afleveren. Vervolgens produceert de scanner het tweede beeld dat wordt vermeld (in dit voorbeeld kleur/grijstinten). Wanneer u wilt dat het kleuren-/grijstintenbeeld eerst wordt geproduceerd en afgeleverd:

    • moet u Kleur (24-bits) inschakelen

    • moet u Omhoog selecteren om het beeld in kleur/grijstinten op de eerste positie van de lijst te plaatsen

  8. Selecteer Klaar om naar het venster Beeldinstellingen terug te gaan.

OPMERKING: U zult zien dat de optie Zijde nu twee items heeft: Beide: Kleur (24-bits) en Beide: Zwart-wit (1-bit).

  9. Selecteer Zijden: Beide: Kleur (24-bits).

OPMERKING: Pas desgewenst de instellingen voor het kleurenbeeld op de overige tabbladen van het venster Beeldinstellingen aan.

  10. Selecteer Zijden: Beide: Zwart-wit (1-bit).

OPMERKING: Pas desgewenst de instellingen voor het zwart-wit beeld op de overige tabbladen van het venster Beeldinstellingen aan.

  11. Wanneer u klaar bent, selecteert u Begin om terug te gaan naar het hoofdvenster van de scanner en selecteert u Opslaan om uw instellingen voor de snelkoppeling op te slaan.


Verschillende instellingen voor elke zijde van een document opgeven

In dit voorbeeld wordt ervan uitgegaan dat u het scannen van een set met dubbelzijdige zakelijke documenten wilt configureren die kleuren op de voorzijde hebben, maar zwart-wit op de achterzijde.

OPMERKING: Deze procedure geldt alleen voor dubbelzijdige scanners.

  1. Wanneer het tabblad Geavanceerd nog niet op het scherm staat:

    • Selecteer bij Snelkoppelingen instellingen in het hoofdvenster van de scanner een snelkoppeling die de gewenste uitvoer weergeeft.

    • Selecteer Instellingen om het venster Beeldinstellingen weer te geven.

    • Selecteer het pictogram Geavanceerde beeldinstellingen in het venster Beeldinstellingen om het tabblad Geavanceerd te openen.

  2. Selecteer Invoerdocument is: Dubbelzijdig.

  3. Schakel de optie Verschillende instellingen per zijde in.

  4. Selecteer Beelden per zijde: Eén.

  5. Selecteer Klaar om naar het venster Beeldinstellingen terug te gaan.

OPMERKING: U zult zien dat de optie Zijde nu twee items heeft: Voorzijde en Achterzijde.

  6. Selecteer Zijden: Voorzijde.

  7. Selecteer Kleur (24-bits) bij Scannen als op het tabblad Algemeen.

OPMERKING: Pas desgewenst de instellingen voor de voorzijde op de overige tabbladen van het venster Beeldinstellingen aan.

  8. Selecteer Zijden: Achterzijde.

  9. Selecteer Zwart-wit (1-bit) bij Scannen als op het tabblad Algemeen.

OPMERKING: Pas desgewenst de instellingen voor de achterzijde op de overige tabbladen van het venster Beeldinstellingen aan.

  10. Wanneer u klaar bent, selecteert u Begin om terug te gaan naar het hoofdvenster van de scanner en selecteert u Opslaan om uw instellingen voor de snelkoppeling op te slaan.

OPMERKING: Als u in stap 4 een andere optie dan Beelden per zijde: Eén hebt geselecteerd, zijn twee optiegroepen voor Te configureren beelden beschikbaar. U kunt vervolgens de beelden instellen die voor elke zijde van het document worden geproduceerd.


Online technische ondersteuning

Voor online technische ondersteuning, inclusief software-updates en documentatie bezoekt u http://www.kodakalaris.com/go/scanners .


Problemen oplossen

U kunt behalve de onderstaande tabel ook de sectie Problemen oplossen in de Gebruikershandleiding van uw scanner raadplegen.

Probleem

Mogelijke oplossing

Er worden geen documenten in de scanner ingevoerd/gescand

Zorg dat:

  • het netsnoer is aangesloten en de scanner is ingeschakeld.

  • de scannerklep volledig gesloten is.

  • de juiste opstartprocedure is uitgevoerd, het groene lampje van de scanner aan is en het scannen in de software is geactiveerd.

  • de documenten voldoen aan de vereisten voor formaat, gewicht, type, enzovoort.

  • documenten zo in de invoer en de hoogte van de gestapelde documenten de capaciteit van de scanner niet overschrijdt.

  • u de invoeronderdelen controleert op tekenen van slijtage, en u het onderdeel of de onderdelen zo nodig vervangt. Voorbeelden van invoeronderdelen (deze komen niet op alle scannermodellen voor) zijn: invoermodule, scheidingsmodule/-rollen, pre-separatieblad.

U kunt de scanner ook uit zetten en weer aan zetten.

De beeldkwaliteit is slecht of achteruitgegaan

Zorg dat de scanner, inclusief de imaginggeleiders, schoon is. Raadpleeg de sectie Onderhoud in de Gebruikershandleiding bij de scanner.

Documenten lopen vast

Zorg dat:

  • de uitvoerlade en geleiders zijn aangepast aan de lengte en breedte van de documenten die worden gescand.

  • alle vastgelopen documenten uit het transportgebied verwijderd zijn.

  • de documenten voldoen aan de vereisten voor formaat, gewicht, type, enzovoort.

  • de documenten geen nietjes en paperclips bevatten.

  • de invoeronderdelen schoon zijn en correct geïnstalleerd. Voorbeelden van invoeronderdelen (deze komen niet op alle scannermodellen voor) zijn: invoermodule, scheidingsmodule/-rollen, pre-separatieblad.

  • de rollen schoon zijn.

  • de imaginggeleiders schoon zijn.

Er treden “valse” papierstoringen op

Zorg dat het papiertransportgebied schoon is.

Documenten trekken scheef tijdens het scannen

Zorg dat:

  • de documentzijgeleiders zijn aangepast aan het formaat van de documenten die worden ingevoerd.

  • documenten loodrecht ten opzichte van de invoermodule worden ingevoerd.

  • documenten in het midden van de invoer lade worden ingevoerd.

  • de documenten geen nietjes en paperclips bevatten.

  • de invoeronderdelen schoon zijn en correct geïnstalleerd. Voorbeelden van invoeronderdelen (deze komen niet op alle scannermodellen voor) zijn: invoermodule, scheidingsmodule/-rollen, pre-separatieblad.

  • de scannerklep goed is gesloten en vergrendeld.

Er worden meerdere documenten tegelijk ingevoerd

Zorg dat:

  • de documentranden die het eerst worden ingevoerd gecentreerd in de invoer lade liggen, zodat elk document contact maakt met het invoermechanisme.

  • de invoeronderdelen schoon zijn en niet versleten. Voorbeelden van invoeronderdelen (deze komen niet op alle scannermodellen voor) zijn: invoermodule, scheidingsmodule/-rollen, pre-separatieblad.

  • documenten met een ongebruikelijke structuur of een speciaal oppervlak met de hand worden ingevoerd.

Kan niet scannen nadat Microsoft Windows Vista in stand-by of sluimerstand is gezet

Upgrade naar Service Pack 1 of hoger.

De scanner gaf een onverwachte fout

Deze fout verschijnt zelden, maar als hij wel verschijnt, doet u het volgende:

  • zet de scanner uit

  • start uw pc opnieuw op

  • zet de scanner aan

  • probeer het opnieuw

Neem contact op met service als dit probleem blijft bestaan.


Automatische kleurdetectie

Automatisch kleurdetectie biedt de mogelijkheid om, op basis van de kleurinhoud van een document, op eenvoudige wijze en alleen wanneer dit nodig is een document in kleur of grijstinten te scannen. Hierdoor worden de voorbereidingstijd voor documenten en de opslagvereisten gereduceerd.

De scanner wordt automatisch aangezet om van de huidige beeldstroom (zwart-wit) over te schakelen naar de alternatieve beeldstroom (kleur/grijstinten), gebaseerd op de waarden die bij Kleurhoeveelheid en Kleurdrempel zijn opgegeven. Dit wordt voor elk document afzonderlijk gedaan door elk document te scannen en de kleurinhoud te bepalen.

Wanneer u automatische kleurdetectie wilt gebruiken, selecteert u de optie Eén - Gebaseerd op documentinhoud op het tabblad Geavanceerd.


Zwart-wit beeld

Verwijst naar een elektronisch beeld dat uit pixels bestaat, waaraan waarden worden toegewezen op basis van alleen zwart en wit. Wordt ook wel een bitonaal beeld genoemd, omdat aan elke pixel een waarde van 0 of 1 wordt toegewezen met gebruikmaking van 1 bit. 0 en 1 worden gebruikt om zwart en wit voor te stellen.


Kleurenbeeld

Verwijst naar een elektronisch beeld dat uit pixels bestaat, waaraan waarden worden toegewezen op basis van een reeks kleurschakeringen. Wordt ook wel 24-bits kleur genoemd, omdat aan elke pixel een 8-bits waarde rood, een 8-bits waarde groen en een 8-bits waarde blauw wordt toegewezen om tot een totaal van 24 bits te komen. Voor elke kleur (rood, groen, blauw) betekent de waarde 0 de minste hoeveelheid kleur en de waarde 255 de grootste hoeveelheid kleur.


Compressie

Compressie wordt gebruikt om het aantal bytes voor gescande documentbeelden te reduceren, waardoor opslagruimte wordt bespaard en/of de verwerking wordt versneld. Dit wordt bereikt met speciale algoritmen waarin run-length-codering wordt gebruikt.


Uitsnijden

Een techniek die wordt gebruikt om een bepaald deel van een beeld vast te leggen. Hiermee kan het volledige document worden gescand zonder dat alle documentgegevens worden opgeslagen. Gebruik de optie Automatisch detecteren en rechtzetten of Automatisch detecteren op het tabblad Formaat van Beeldinstellingen wanneer u de opties voor uitsnijden wilt gebruiken.


Uitvoer in twee stromen

Een scannerconfiguratie waarbij twee elektronsiche beelden per documentzijde worden geproduceerd. Geldige combinaties zijn: zwart-wit met kleur, en zwart-wit met grijstinten.


Beeld in grijstinten

Verwijst naar een elektronisch beeld dat uit pixels bestaat, waaraan waarden worden toegewezen op basis van een reeks grijstinten. Wordt ook wel 8-bits grijstinten genoemd, omdat aan elke pixel een waarde wordt toegekend van 0 tot 255 met gebruikmaking van 8 bits. Een waarde van 0 geeft het donkerste resultaat en een waarde van 255 het lichtste.


Beeldverwerking

Verwijst naar de functies van de scanner die een elektronisch beeld maken van de documenten die worden gescand. De scanner is standaard ingesteld op het maken van het beste elektronische beeld. Zo wordt bijvoorbeeld automatisch het formaat van het document bepaald, het beeld rechtgezet van documenten die scheef werden ingevoerd en zelfs de kwaliteit van slechte documenten verbeterd.


JPEG

Joint Photographic Editor Group. Deze groep heeft een bestandscompressiestandaard voor afbeeldingen in kleur en grijstinten ontwikkeld, die door zeer veel scanners, digitale camera's en softwaretoepassingen wordt gebruikt. Op Microsoft Windows-systemen is een bestand met de extensie .jpg gewoonlijk gecomprimeerd volgens deze standaard.


Multi-invoer

Verwijst naar een situatie waarbij meer dan één document tegelijk wordt gescand. Dit kan worden veroorzaakt door een slechte documentvoorbereiding (nietjes), statische elektriciteit, plaknotities, enveloppen, slechte uitlijning van de rand die wordt ingevoerd, enzovoort. De detectie van multi-invoer zorgt ervoor dat u wordt gewaarschuwd wanneer meerdere documenten tegelijk worden ingevoerd.


Enkele uitvoer

Een scannerconfiguratie waarbij één elektronisch beeld per documentzijde worden geproduceerd. Dit elektronische beeld kan in zwart-wit, kleur of grijstinten zijn.


TIFF

Tagged Image File Format. TIFF is een standaard bestandindeling die vaak wordt gebruikt voor zwart-wit beelden. Het wordt vaak gebruikt met de compressiestandaard CCITT Group IV om de grootte van bestanden te reduceren. Beelden in kleur/grijstinten kunnen ook in deze indeling worden opgeslagen, maar deze zijn vaak niet gecomprimeerd en daarom vrij groot.