License Manager

License Manager 实用程序用于管理保护密钥，以及收集有关 ABBYY FlexiCapture 许可证状态的信息。

警告！License Manager 为管理型实用程序。要使用 License Manager，用户必须具有本地管理员权限！

要启动 License Manager 实用程序：

  • 请转至开始>程序>ABBYY FlexiCapture 10>工具并选择 ABBYY FlexiCapture 10 License Manager。

管理许可证

添加新许可证

在 ABBYY FlexiCapture 10 License Manager 主窗口的许可对话框中单击选择...按钮，并单击激活...。输入您的新序列号，然后单击下一步。选择许可证激活方法并激活您的许可证。新许可证将在 License Manager 主窗口显示。

更新许可证

要更新许可证，通过在 License manager 主窗口中单击选择...按钮，转至许可证列表。选择要更新的许可证并单击 更新许可证...。您还可以通过因特网或电子邮件激活许可证。根据屏幕上的指示进行操作。

许可证参数

在 License Manager 中，可以查看许可证参数 。在列表中选择许可证并单击许可证参数...。当前许可证的参数将以概要视图的形式显示在主应用程序窗口。


保护类型

必须提供有效的保护密钥，才能使用 ABBYY FlexiCapture 10。

ABBYY FlexiCapture 10 可采用如下类型的保护密钥：

  • 硬件保护密钥
  • 软件保护密钥

硬件保护密钥

硬件保护密钥就是插入计算机 USB 端口上的 dongle (USB dongle)。

要使 ABBYY FlexiCapture 10 在带有硬件保护密钥的情况下运行，必须从安装程序中安装相应的驱动程序。使用本程序时必须始终插入硬件保护密钥。

硬件保护密钥存储许可证参数。

使用许可证序列号可以远程激活空的硬件保护密钥。这个过程由 License Manager 实用程序完成，该实用程序通过因特网连接激活服务器，请求序列号的参数并将参数保存在密钥中。

重要事项！必须运行 SmartCard 服务才能使用硬件保护密钥。

软件保护密钥

这就是软件许可证文件。

要使 ABBYY FlexiCapture 10 在带有软件保护密钥的情况下运行，必须在 ABBYY 激活服务器上激活许可证文件。可从 License Manager 实用程序激活许可证文件。

激活许可证文件所需的信息作为代码（产品 ID）的形式发送给 ABBYY，该代码根据有关安装 ABBYY FlexiCapture 10 所在的计算机上的信息生成。不使用个人信息生成产品 ID，该代码也不能用于识别用户身份。

激活方法：

  • 通过因特网
    激活通过因特网自动进行，只需数秒即可完成。该方法要求有效的因特网连接。
  • 通过电子邮件
    如果选择这种激活法，会自动生成一个电子邮件激活请求。将该电子邮件消息发送到指定的地址。要确保从邮件机器人获得即时回复，请不要更改电子邮件消息的主题或正文。

对于通过因特网激活的情况，不要求执行其他任何步骤。在通过电子邮件激活的情况下，您将从激活机器人收到激活文件。将此文件保存至硬盘，运行 License Manager 实用程序，然后提供激活向导中所保存文件的路径。

重复激活

您可在激活 ABBYY FlexiCapture 10 的计算机上重新进行安装，且重装次数不限。但是，如果进行重大升级、格式化硬盘或重新安装操作系统，可能要重新激活本产品。

激活服务器保存每个序列号激活次数的日志。一旦超过该序列号的特定阈值，序列号会被冻结，无法再进行激活。

您可以禁用已激活的许可证，以在另一台计算机上使用。禁用许可证时，激活服务器会将该序列号的激活计数器之值减 1。

重要事项！只能在生成该产品 ID 的计算机上使用激活程序。要将程序迁移到另一台计算机，首先要禁用许可证。


许可证参数

每个许可证都有各自的序列号。许可证包含有一组确定用户是否有权限执行某些文档处理操作的参数。

许可证参数：

  • 常规 – 序列号、许可方法、虚拟机的可用性
  • 许可证用途 – 许可证类型（软件或硬件），能够提供文档处理服务
  • 工作站，工具 – 限制工作站和开发工具（FlexiLayout Studio 、FormDesigner）的数量。
  • 时间，性能 – 使用限制
  • 处理 – 其他文档处理参数：使用 FlexiLayouts 和其他识别语言
  • 自定义组件 – 使用用户开发的组件
  • 导入 – 其他导入选项
  • 导出 – 其他导出选项


附录

技术支持
如何购买 ABBYY FlexiCapture 10
ABBYY 办事处
最终用户许可协议


技术支持

如有任何关于使用 ABBYY FlexiCapture 10 疑问，请查阅其随附的帮助主题和用户指南中的详细功能描述。也可浏览我们网站 www.abbyy.com 上的技术支持部分，在其中您可找到相应的答案。

为了为您提供专业建议，我们的技术支持服务中心要求您提供以下信息：

  • 姓、名和父名
  • 组织名称
  • 电话（传真、电子邮件地址）
  • 安装包的序列号
  • Build 号（请参阅帮助>关于）
  • 带有完整错误消息文本的常见问题描述（如有）
  • PC 和处理器类型
  • Windows 操作系统版本
  • 您认为重要的其他信息。
ABBYY 办公室地址和联系详细信息


如何购买 ABBYY FlexiCapture 10

要提交 ABBYY FlexiCapture 订购单或询问任何相关的问题，请联系 ABBYY 区域办公室。


ABBYY 办事处

ABBYY Russia | 电话： +7 495 783 3700 传真：+7 495 783 2663 邮寄地址：Russia, 127273, Moscow, P.O.box 32, ABBYY 营业地址：Moscow, ul.Otradnaya 2B, str.6, Otradny Business Centre 电子邮件：sales@abbyy.ru 技术支持：support@abbyy.ru 网站：http://www.abbyy.ru 地图
ABBYY USA | 电话：+1 408-457-9777 传真：+1 408-457-9778 地址：880 North McCarthy Blvd., Suite #220 Milpitas, CA 95035, USA 电子邮件：sales@abbyyusa.com 技术支持：support@abbyyusa.com 网站：http://www.abbyy.com
ABBYY Ukraine | 电话：+380 44 490 9999 传真：+380 44 490 9461 地址：P.O.Box 23, 02002 Kiev, Ukraine 电子邮件： forms@abbyy.ua 支持电话：+380 44 490 9463 支持电子邮件： formsupport@abbyy.ua 网站： http://www.abbyy.ua
ABBYY Europe GmbH | 电话：+49 (0)89 511 159 0 传真：+49 89 (0)511 159 59 地址：Elsenheimerstraße 49, 80687 Munich, Germany 电子邮件： sales_eu@abbyy.com 支持电子邮件： support_eu@abbyy.com 网站： http://www.abbyy.com http://www.abbyy.de http://www.france.abbyy.com
ABBYY UK Ltd. | 电话：+0870 600 0231 传真：+01344 392 611 地址：Abbey House, Grenville Place, Bracknell RG12 1BP, United Kingdom 电子邮件： sales_UK@abbyy.com 支持电子邮件： support_eu@abbyy.com 网站： http://www.abbyy.co.uk
ABBYY Japan | 电话：+81-42-795-1901 传真：+81-42-795-1901 地址：658-1 Tsuruma, Machida-shi, Tokyo 194-8510 电子邮件： sales@abbyyusa.com 支持电子邮件： support@abbyyusa.com 网站： http://www.abbyy.com
ABBYY Taiwan | 电话：+886-2-2655-0556 传真：+886-2-2655-2339 地址：Room #524, 5Fl, Building E, No.19-11, Sanchong road, Nangang District, Taipei 115, Taiwan, R.O.C. 电子邮件： sales@abbyyusa.com 支持电子邮件： support@abbyyusa.com 网站： http://www.abbyy.com


最终用户许可协议

ABBYY FlexiCapture 10

重要事项！在安装、复制和/或使用 FlexiCapture 10（以下简称“软件”）之前，请仔细阅读以下条款。安装、复制或使用该软件，即表明您接受这些条款。

本 ABBYY 最终用户许可协议（以下简称“ EULA”）是您（附有本 EULA 的上述确定的 ABBYY 软件产品[包括任何和所有相关介质、打印材料和“在线”或电子文档]（统称为“软件”）的最终用户）与 ABBYY 之间签订的一份法律协议。

通过安装、复制或以其他方式使用该软件，即表明您确认您已阅读并理解本 EULA，并同意受其条款约束。

该软件受版权法和国际公约条款保护。您同意本 EULA 与您签署的任何书面协议一样均可执行。

本 EULA 在您选择该软件安装程序中“我接受许可协议条款”选项并单击“下一步”以接受本协议所有条款的日期，或您以任何方式开始使用该软件的日期生效。此事件日期即为生效日期。

如果该软件随附了由双方签署的许可协议原件的硬拷贝，那么在本 EULA 的文本与许可协议硬拷贝中的文本出现内容不一致的情况时，以许可协议硬拷贝中的文本为准。

如果您不同意本 EULA 的条款，不要安装和使用该软件，请选择该软件安装程序中“我不接受该许可协议的条款”选项并单击“取消”。

定义：

“软件”应指 ABBYY FlexiCapture 10 软件，它包括一组受版权法保护的计算机程序、数据库和文档（可能以书面或电子形式提供）。

“软件组件”应指软件的任何组成部分，包括但不限于软件所含的任何计算机程序。

“计算机”应指带有一个或多个 CPU 内核的电子设备，可接受数字或相似形式的信息，并根据一系列指令操纵该等信息以获取特定结果。

“虚拟机”指虚拟（或其他仿真的）硬件系统。

“许可证”应指 ABBYY 授予您的非专属权利，以允许您根据本 EULA 条款安装和使用该软件的功能。

“序列号”指的是向最终用户提供的具有类似参数的许可证或许可证组的唯一标识符。

“软件激活”应指根据该软件文档和您的许可范围使所安装的软件完全可正常运行的程序。

“ABBYY”应指

本 EULA 第 17.1 条适用时，指 ABBYY USA Software House Inc.（注册地址为：880 North McCarthy Boulevard, Suite 220, Milpitas, California 95035, USA）；

本 EULA 的第 17.2 条适用时，指 ABBYY Europe GmbH（注册地址为：Elsenheimerstr. 49 80687 Munich）；

本 EULA 的第 17.3 条适用时，指 ABBYY UK Ltd.（注册地址为：Heathrow Business Centre, 65 High Street, Egham, Surrey TW20 9EY, United Kingdom）；

本 EULA 的第 17.4 条适用时，指 ABBYY LLC（注册地址为：ul. Perovskaya dom 22, korpus 1, 111398, Moscow, Russia），

本 EULA 的第 17.5 条适用时，指 ABBYY Software House Ukraine（注册地址为：31, Degtyarevskaya st., Kiev, Ukraine 03680）；

在其他所有情况下，则指 ABBYY Solutions Ltd.（注册地址为：Michail Karaoli 2, Egkomi, CY 2404, Nicosia, Cyprus）。

“您”、“您的”和“最终用户”意指并包括获取并以自身名义使用该软件的任何个人（包括个体经营户）和/或任何法人实体。

“ABBYY 合作伙伴”应指经 ABBYY 协议授权向您提供该软件及该软件使用权利的法人实体或个体经营户。

1. 许可证授权

1.1. 在您遵守本 EULA 条款的前提下，ABBYY 授予您非专属的有限权利（“许可”）以安装和使用该软件的功能，包括该软件中所含全部图像、照片、动画、音频/视频组件、音乐、文本和 Applet，以及如下所述随附的打印材料和该软件的所有副本。下述所有条款同时适用于该软件整体及其所有组件。

1.2. 如果第 17.4 条适用且您是自然人，则您可在全球范围内使用该软件。如果第 17.4 条适用，且您是法人实体或者其分支机构和/或代表办事处，则您仅可在该法人实体（其分支机构和/或代表办事处）注册的国家/地区使用该软件，除非您与 ABBYY 之间另行签订的协议中有其他规定。

2. 许可证

2.1. ABBYY 作出以下陈述、保证和担保：ABBYY 有充分的权利、职权、法定资格、能力和权限许可并分发该软件，包括该软件中所含全部图像、照片、动画、音频/视频组件、音乐、文本和小程序，以及随附的印刷材料和该软件的所有副本。

2.2. 该软件中未包含但可能通过使用该软件而访问的内容所有权和知识产权，均是各内容所有者的财产，可能受适用的版权法或其他知识产权法和国际公约保护。本 EULA 并非意欲转让该等知识产权的所有权。

2.3. 该软件包含属于 ABBYY 和第三方的有价值的商业秘密和机密信息，这些信息受版权保护，包括但不限于美国版权法、俄罗斯联邦法律、国际公约条款以及使用该软件所在国家或地区适用的法律。

2.4.超出或违反本 EULA 的条款对该软件作出的任何使用，均应构成违反 ABBYY 和/或第三方知识产权，应将因此可撤销根据本 EULA 授予您的使用该软件的所有权利。

2.5. 您确定，该软件经过保护可防止未授权的复制和无限制的使用，其可能包括提供了该等保护的软件或硬件保护密钥（以下称为“许可密钥”）。您所接受的该软件受到所有该等保护。

2.6. 许可范围可能取决于在订购该软件期间指定的多种因素：可用功能的设置、允许在网络中运行软件组件的数量和类型、该软件所用的 CPU 数量、可处理的最多页数及到期日期等。所有此信息和其他信息均编码在许可密钥中。许可密钥技术限制了对该软件的使用，反映了您所订购的许可的范围。

2.7. 您可以永久转让该软件，但仅限一次，并且只能直接转让给另一最终用户。如果您是法人实体，则此类转让需要 ABBYY 的书面批准。该转让必须包含该软件所有部分（包括所有软件组件、介质和打印材料、任何升级和本 EULA）。这种转让不能通过托人代售的方式或任何其他间接的转让方式进行。该等一次性转让的受让人必须同意遵守本 EULA 的条款，包括不得进一步转让该软件的义务。如果转让了该软件，则必须从所有安装了该软件的计算机卸载该软件。

2.8. 除了第 2.7 条中的规定，您不得向任何他人转让、分发或再许可该软件，包括根据本协议向您授予的任何权利和/或与该软件有关的任何其他权利。在出现该等转让或分发时，ABBYY 有权终止本 EULA。

2.9. 本 EULA 并未向您授予与 ABBYY 的任何商标有关的任何权利。

2.10. ABBYY 保留未明确授予的所有权利。

3. 对该软件的使用

3.1. 您可根据您的许可范围使用该软件。

3.2. 您可在任意数量的计算机上或虚拟机上安装该软件。

3.3. 软件功能和您可同时运行该软件的计算机或虚拟机（如果您的许可证允许您使用虚拟机）数量由随该软件提供的序列号定义。

3.4. 如果在虚拟（如 VMware、Citrix 或 克隆）软件环境中部署该软件或任何软件组件，则多台机器无法同时使用同一许可证。您同意在任何时候，该软件使用的页面总数都不会超过许可证允许的页面总数。

3.5. 如果您通过使用终端服务（可使您通过网络访问远程计算机上的该软件）访问该软件，则在您的许可所允许的及本 EULA 所规定的范围内，可同时运行尽量多的该软件的副本。

3.6. 如果您通过使用 Web 浏览器（可使您通过因特网访问远程计算机上的该软件）访问该软件，则在您的许可所允许的及本 EULA 所规定的范围内，可同时运行尽量多的该软件的副本。

3.7. 只有您的许可密钥已启用“BPO 服务”参数时，您才能使用该软件向任何第三方提供识别和转换服务且/或提供通过使用该软件所获取的结果。

3.8. 仅当您与 ABBYY 签署了单独的书面协议之后，您才可以使用该软件向任何第三方提供付费或免费识别及转换服务，以及/或提供通过使用该软件（作为拥有识别和转换功能的另一服务的一部分，即作为其组件）获得的结果或提供此等结果的访问权。

3.9. 如果该软件标有“试用”或“不供转售”，则无论本 EULA 其他部分如何规定，您都只能将该软件用于评估或演示。您确认该软件的功能有限，且/或使用期限有限。如果该软件为超时版本，则在过了您的许可范围所允许的指定期限后，将禁用其功能。

3.10.您不得执行或为他人提供机会执行以下列表中列出的任何活动：

3.10.1.对程序、数据库和该软件的其他软件组件作出倒序制作、反向汇编和/或反向编译（获取目标代表的源代表），除非适用法律明确允许作出该等活动（尽管有此限制）。如果适用的法律允许这类活动，由此发现的任何信息不得向第三方公开（除非法律规定需要进行公开，且这类信息必须立即报告给 ABBYY）。所有这类信息应视为 ABBYY 的机密和专属信息。

3.10.2.修改、改编（更改软件以使其适用于最终用户硬件）或转换该软件，包括更改该软件中包含的应用程序和数据库目标代码，但该软件提供并在文档中描述的更改之外。

3.10.3.未经 ABBYY 的事先书面同意而更正错误。

3.10.4.向任何他人租赁、出租、再许可、分配或转让本协议授予您的任何权利和与该软件相关的其他权利，或者授权将该软件的全部或任何部分复制到任何其他计算机上，除非与 ABBYY 单独签署的协议中另有规定。

3.10.5.使无权使用该软件且与您共用多用户系统的任何人能够使用该软件。

3.10.6.删除、更改或掩盖该软件上按交付给您时的原样显示的任何版权、商标或专公告。

4. 双介质软件

4.1. 您可以通过多种介质接收该软件，包括通过因特网下载。不管您收到的介质数量如何，均会根据本 FULA 许可您使用该软件。

5. 限制

5.1. 您只有激活该软件才能行使本 EULA 授予您的对该软件的使用权。

5.2. 控制该软件的使用、支持和维护的所有使用条款和限制都在该 EULA 中表述，除非与 ABBYY 或 ABBYY 合作伙伴单独签署的协议中另有规定。

6. 最终用户数据库

6.1. 您可为该软件中包含的程序创建您自己的数据库，前提是该软件提供了该等功能且其文档也描述了该功能。

7. 该软件的重新发布

7.1. 除第 2.6 条中规定的之外，严禁对该软件作出任何重新发布。重新发布包括但不限于，向第三方授予访问权、出租、租赁或出借该软件。

8. 维护和技术支持

8.1. ABBYY 或其合作伙伴可根据本 EULA 附录 A 中条款的规定为您提供维护和技术支持服务，除非您与 ABBYY 之间或您与 ABBYY 合作伙伴之间在单独协议中另有协定。

9. 有限保证

9.1. ABBYY 保证在您购买该软件所在国家或地区的法定最短保证期内（从购买日起），在正常使用下，承载该软件的介质（如有）无材质和工艺方面的缺陷。如果该软件是根据第 17.4 条购买的，该期限为从购买日起的三十（30）天。

9.2. 该软件及其任何更新或升级按“原样”交付给您，ABBYY 不作出任何类型的保证。ABBYY 不保证也无法保证您使用该软件可能获得的性能或结果。除您所在司法区域对您适用的法律要求不能免除或限制的任何保证、条件、陈述或条款之外，ABBYY 及其合作伙伴不针对任何事项（包括但不限于不侵权第三方权利、适销性、完整性、质量满意度或符合某特定用途，或该软件无错误、符合您的要求或该软件兼容于其他任何软件或硬件）作出任何保证、条件、陈述或条款（无论是根据成文法、普通法、惯例、习俗或其他法规作出的明示或默示保证）。有关该软件质量和性能的所有风险应由您承担。

9.3. ABBYY 不针对该软件可能嵌有的任何第三方软件产品作出任何保证。

10. 责任限制

10.1. 在任何情况下，对于因使用该软件引起的和/或与之相关的任何损害、业务中断，任何类型（商业或其他性质）的数据或信息丢失、索赔或任何开支或任何后果性的、间接的或附带的损害或任何利润损失或可节省费用的损失，或由该软件中可能存在的错误或排版错误所引起的损害，ABBYY 概不负责，即使 ABBYY 代表已被告知有可能遭受该等损失、损害、索赔或开销或任何第三方提出的任何权利主张。在您所在管辖区适用法律允许的范围内，前述限制和免除事项仍适用。ABBYY 在本 EULA 项下或与之相关的唯一全部赔偿责任不得超过已支付的该软件初始购买价（如有）。

10.2. 对居住在德国或奥地利用户的责任限制
如果您在德国或奥地利获得该软件的副本，并且您在该等国家长期居住，则：

10.2.1. 在任何情况下，对于因使用该软件引起的和/或与之相关的任何损害、业务中断，任何类型（商业或其他性质）的数据或信息丢失、索赔或任何开支或任何后果性的、间接的或附带的损害或任何利润损失或可节省费用的损失，或由该软件中可能存在的错误或排版错误所引起的损害，ABBYY 概不负责，即使 ABBYY 代表已被告知有可能遭受该等损失、损害、索赔或开销或任何第三方提出的任何权利主张。

10.2.2. 第 10.2.1 条中规定的责任限制不得适用于任何强制性法定责任，特别是德国产品责任法规定的责任、承担特定担保的责任或对刑事犯罪所导致的人身伤害所负有的责任。

10.2.3. 您应采取一切合理措施来避免和减少损害，特别是您应根据本 EULA 规定备份该软件的副本和您的计算机数据。

11. 嵌入式字体

11.1.字体程序受版权保护，版权所有者可能会规定限制字体程序使用的条件。其中一个条件可能是，您需要字体程序的许可副本才能将字体嵌入到 PDF 文件中。在任何情况下，ABBYY 均不对您使用嵌入式字体所引起或与之相关的任何损害负有责任。

12. Adobe® PDF Library

12.1.“Adobe 软件”应指 Adobe® PDF Library for Windows 2000, XP 和相关文档及其任何升级、修改版本、更新、补充和副本。该软件使用 Adobe 软件将 PDF 文件转换为图像文件。

12.2.许可授予和限制。ABBYY 授予您非专属的权利根据本 EULA 条款使用该软件中所含 Adobe 软件。您可以制作该软件中所含 Adobe 软件的一个备份副本，前提是该备份副本不在任何计算机上安装或使用。

12.3.知识产权。该软件中含有的 Adobe 软件归 Adobe 及其供应商所有，其结构、组织和代码是 Adobe 及其供应商的有价值的商业秘密。Adobe 软件还受美国版权法和国际公约条款的保护。您不得复制该软件中所含的 Adobe 软件，除非本 EULA 中另有规定。本 EULA 允许您制作的任何副本都必须包含该软件外部或内部显示的相同版权和其他所有权公告。您同意不对该软件中所含 Adobe 软件进行修改、改编、转换、倒序制作、反向编译、反向汇解或以其他方式尝试发现其源代码。除了上述规定，本 EULA 不授予您对 Adobe 软件的任何知识产权。

12.4.字体许可。如果该软件或其中嵌有的 Adobe 软件包括字体软件，则您可以将字体软件或其轮廓嵌入到电子文档中，前提是字体供应商版权所有者允许这类嵌入操作。该软件包中所含字体可以包括 Adobe 和非 Adobe 拥有的字体。您可以完全对 Adobe 拥有的任何字体执行嵌入操作。

12.5.保证。ABBYY 并不且无法保证您通过使用该软件中嵌有的 ADOBE 软件所能获取的性能和结果。

12.6.出口规定。您同意不将该软件中嵌有的 Adobe 软件运输、传输或出口到美国出口管理法或任何其他出口法律、限制或法规（统称为“出口法律”）所禁止的任何国家或地区，也不以该等出口法律所禁止的任何方式对其进行使用。此外，如果该软件中嵌有的 Adobe 软件根据出口法律被确定为出口受控项，您陈述并保证您不是禁止通商国的公民，也不在禁止通商国境内，并且出口法律未禁止您接收该软件中嵌有的 Adobe 软件。授予使用该软件中嵌有的 Adobe 软件的所有权利时基于以下条件：如果您未能遵守本 EULA 条款，您将丧失该等权利。

12.7.商标。Adobe 和 Adobe PDF Library 是 Adobe Systems Incorporated 在美国和/或其他国家或地区的注册商标或商标。

13. PixTools® Scan 运行时库。

13.1.“EMC 软件”应指定 PixTools Scan 运行时库、第 1 级 ISIS 驱动程序、第 2 级 ISIS 驱动程序和第 3 级 ISIS 驱动程序。该软件可能使用 EMC 软件通过 ISIS 接口在扫描仪和软件之间进行通信。

13.2.许可授予和限制。ABBYY 授予您非专属的权利根据本 EULA 条款使用该软件中嵌有的 EMC 软件。

13.3.知识产权。该软件中嵌有的 EMCe 软件归 EMC Corporation 及其供应商所有，其结构、组织和代码均是 EMC Corporation 及其供应商的有价值的商业秘密。EMC 软件还受美国版权法和国际公约条款的保护。您不得复制该软件中嵌有的 EMC 软件。您同意不对该软件中所含 EMC 软件进行修改、改编、转换、倒序制作、反向编译、反向汇解或以其他方式尝试发现其源代码。除了上述规定，本 EULA 不授予您对 EMC 软件的任何知识产权。

13.4.保证。
ABBYY 并不且无法保证您通过使用该软件中嵌有的 EMC 软件所能获取的性能和结果。
在任何情况下，对于任何后果性、间接的、或特殊性的损害，包括任何利润损失或可节省的开支损失或第三方提出的任何权利主张，EMC CORPORATION 或其供应商概不负责。
某些州或管辖区不允许排除或限制附带的、后果性的或特殊的损害，因此上述限制可能不适用于您。您可拥有其他权利，该等其他权利可能因州或管辖区而异。

13.5.商标。
ISIS 和 PixTools 是 EMC Corporation 在美国和/或其他国家或地区的注册商标或商标。

14. LIZARDTECH SOFTWARE

14.1.“LIZARDTECH SOFTWARE”指包括 LIZARDTECH 源代码、任何相关介质、印刷材料和“在线”或电子文档的 DjVu Decoder 软件开发包。您已从 LIZARDTECH, INC. 处获得包含由 ABBYY 许可的 LIZARDTECH SOFTWARE 的软件。该软件使用 LIZARDTECH SOFTWARE，以将 DjVu 文件转换为图像文件。

14.2.LIZARDTECH SOFTWARE 受版权法、国际版权公约以及其他其他知识产权法和公约保护。LIZARDTECH SOFTWARE 已获得许可，但不得用于销售。

14.3.许可证授权。已向您授权个人、不可再许可、不可转让且非独家的许可，以使用该软件中集成的 LIZARDTECH SOFTWARE（以及任何关联的文档）。不得租赁、出售、出租或分发 LIZARDTECH SOFTWARE 或其任何部分。

14.4.对 LIZARDTECH SOFTWARE 未做任何保证 LIZARDTECH SOFTWARE 按“原样”提供且带有所有缺陷。与满意的质量、性能、准确性及努力（包括疏忽过失）相关的所有风险由您自负。另外，我们不保证在您使用 LIZARDTECH SOFTWARE 时，不会出现任何干扰或侵权行为。如果您获得关于该软件或 LIZARDTECH SOFTWARE 的任何保证，那些保证并非源自 LIZARDTECH，且对 LIZARDTECH 无任何约束力。

14.5.对某些损害不负任何责任。除了法律禁止之外，LIZARDTECH 对 LIZARDTECH SOFTWARE 的使用或性能导致或有关的任何间接、特殊、必然或偶然损害不负任何责任。即使任何补救措施未实现其主要目的，本限制也适用。

14.6.对反向工程、反编译和反汇编的限制。不得对 LIZARDTECH SOFTWARE 进行反向工程、反编译或反汇编，除以下情况之外且仅限于以下情况：适用的法律超越此限制而明确允许这类活动。

14.7.出口限制。您认可 LIZARDTECH SOFTWARE 或其任何部分，或者任何程序或服务是源自美国的 LIZARDTECH SOFTWARE 的直接产品（上述统称为“限制组件）。您同意遵守适用于这些产品的所有适用国际和国家法律，包括美国出口管理法规，以及美国及其他政府颁布的最终用户、最终用途和目的地限制。

15. 其他许可的技术

15.1.该软件将在以下美国专利号许可下使用：5,490,216、5,625,465、5,768,416 和 6,094,505。

16. 出口规定

16.1.不得违反获取该软件或以其他方式获得该软件所在国家或地区的法律中任何出口条款而出口或再出口该软件。此外，您陈述并保证适用的法律未禁止您接收该软件。

17. 适用法律

17.1.如果在美国、加拿大、墨西哥、中美洲（伯利兹、哥斯达黎加、萨尔瓦多、危地马拉、洪都拉斯、蒙塞拉特岛、尼加拉瓜、巴拿马、特克斯和凯克斯群岛、美属维尔京群岛）、日本或台湾地区获得该软件，则本 EULA 应受美国加里福尼亚州的法律管辖并据其进行解释。对于因本 EULA 和/或该软件可能引起的任何纠纷，您同意将其提交在加里福尼亚州圣塔克拉拉郡的联邦和/或州法庭进行审判。如果该软件是在美国获得，为免产生疑义，均指从 ABBYY USA Software House Inc. 购买了该软件。

17.2. 如果在奥地利、比利时、丹麦、芬兰、法国、德国、意大利、卢森堡、荷兰、葡萄牙、西班牙、瑞典或本 EULA 第 17.3 - 17.5 条中未提到的其他任何欧盟成员国（希腊、塞浦路斯和马耳他除外），或在海峡群岛、冰岛、列支敦士登、挪威或瑞士获得该软件，则本 EULA 应受在德意志联邦共和国慕尼黑生效的实体法管辖并据其进行解释，并且德意志联邦共和国慕尼黑的管辖法庭应对与本 EULA 相关的所有纠纷具备司法权。

17.3. 如果在大不列颠及北爱尔兰联合王国、爱尔兰共和国获得该软件，则本 EULA 应受英格兰和威尔士的法律管辖并依其解释，并且各相关方接受英格兰和威尔士法庭的审判。

17.4. 如果在俄罗斯、白俄罗斯、哈萨克斯坦或其他任何独联体国家（乌克兰和摩尔多瓦除外）获得该软件，或在格鲁吉亚、拉脱维亚、立陶宛或爱沙尼亚购买该软件，则本 EULA 应受俄罗斯联邦的实体法管辖并据其进行解释。

17.5. 如果在阿尔巴尼亚、波斯尼亚、黑塞哥维那、保加利亚、克罗地亚、捷克共和国、匈牙利、以色列、马其顿、波兰、罗马尼亚、斯洛伐克、斯洛文尼亚、土耳其、塞尔维亚、黑山、乌克兰或摩尔多瓦获得该软件，由本 EULA 应受乌克兰法律管辖并据其进行解释。

17.6. 如果第 17.4 条适用，并且您是法人实体或个体经营户，与本 EULA 相关的所有纠纷应由俄罗斯联邦莫斯科仲裁法庭进行审判。如果第 17.4 条适用，并且您是个人，与本 EULA 相关的所有纠纷应由俄罗斯联邦莫斯科彼得罗夫斯基区域法庭进行审判。

17.7. 如果第 17.5 条适用，并且您是法人实体或个体经营户，所有一切因该协议引起或与之相关的纠纷、争议或意见分歧均应根据乌克兰工商会的国际商业仲裁的仲裁规则和程序进行仲裁而加以最终解决。该法院的裁决是终局的，对双方均有约束力。如果第 17.5 条适用，并且您是个人，与本 EULA 相关的所有纠纷应提交乌克兰基辅市的舍甫琴科夫斯基区域法庭进行审判。

17.8. 本 EULA 不受任何管辖区的法律冲突规则或《联合国国际货物销售合同公约》管辖（明确排除适用上述公约）。

17.9. 如果在第 17.1 － 17.5 条中未指定的国家或地区购得该软件，本 EULA 应受您购买该软件所在国家或地区的实体法管辖并依其解释。

18. 条款

18.1.本 EULA 在生效日期生效。除非您与 ABBYY 之间另有协定或本 EULA 另有规定，本 EULA 将在该软件整个版权期限内有效。

18.2.您可以通过销毁该软件及随附的文档和所有相关副本来终止本 EULA。

18.3.如果您未能遵守本 EULA 的条款，在不损害您的任何其他权利的前提下，ABBYY 可以终止本 EULA。如果出现该等事件，您必须销毁该软件的所有副本及其所有组件。该等终止并不免除您为该软件和/或维护付款的义务。

18.4. 无仍因任何原因终止了本 EULA，条款 2.3、2.8、2.9、3.9、7、9.2、9.3、10、17、20.2 和 20.3 仍然有效，但这并不暗示或造成在终止本 EULA 之后继续使用该软件的任何权利。

19. 政府使用

19.1.如果该软件由美国政府或美国政府的任何部门使用，以下额外条款适用：(1) 美国联邦采购法的“数据权利－常规”条文 52.227-14 中定义的受限计算机软件；以及 (2) 政府的任何使用、复制或公开行为受到 DFARS 252.227-7013 的“技术数据和计算机软件权利”条文的子段落 (c)(1)(ii) 中规定的限制。

20. 一般规定

20.1.如果本 EULA 的任何部分被视为无效且不可执行，则其并不影响本 EULA 其余部分的有效性，其余部分根据其条款仍然有效。

20.2.您同意向 ABBYY 提供您在激活、注册和操作该软件的过程中的个人详细信息。您同意 ABBYY 可以根据适用法律收集、处理和使用您的个人详细信息，前提是保持这些数据的机密性。您提供给 ABBYY 的任何个人详细信息将完全限于 ABBYY 及其附属公司内部存储和使用，不会向任何第三方公开（除适用法律要求公开的情况之外）。

20.3.ABBYY 可能向您发送包含产品和公司新闻、特价信息、产品用法建议以及其他产品和公司相关信息的电子邮件（如果您明确同意从 ABBYY 接收该信息）。您可以随时从 ABBYY 邮件列表中删除您的电子邮件地址。

20.4.ABBYY 可能向您提供印刷材料，包括用户指南。

20.5.本 EULA 项下的酬金是 ABBYY 或 ABBYY 合作伙伴拟定的该软件（或许可证）价格（应根据 ABBYY 或 ABBYY 合作伙伴拟定的付款程序进行付款），或纳入您的硬件购买价格中，或是您因使用完整版本的该软件而应支付的酬金的一部分。对于自然人，本 EULA 可能是免费的。

20.6.如果您因使用该软件而遭受任何索赔或法律诉讼，则应在获悉该等情况后的 3 天通知 ABBYY。您应在收到 ABBYY 的查询后的七天内采取所有必要的措施为 ABBYY 提供机会参与上述索赔或法律诉讼的听证，并为解决相关的索赔或法律诉令提供所需的信息。

附录 A

维护协议

本附录 A 应是 EULA 的重要组成部分，除非您与 ABBYY 单独签订的书面协议中另有规定，或是您与 ABBYY 合作伙伴之间单独签订的协议中另有规定。

1. 定义

1.1. “更新”应指该软件当前版本的增强功能，通常包括错误修正。

1.2. “升级”应指用于替代 EULA 下目前许可给您的主要或次要版本的该软件的下一版本（例如，1.5 将替代 1.0，2.0 将替代 1.x）。

1.3. “错误”应指根据文档列出的规格使用该软件时出现的性能故障。应识别以下三种类型的错误：

1.3.1. 优先级 1 错误应指没有解决方案的问题，您所在场地的生产将停止，包括显示“内部程序错误”、“内存不够”、“违反访问权”、“常见保护故障”、 “常见保护错误”的错误及“除以零”消息；

1.3.2. 优先级 2 错误应指可为其提供解决方案的故障；

1.3.3. 优先级 3 错误应指不妨碍您所在场地的生产的小问题。

1.4. “支持服务”指

(i) 在出错时 ABBYY 向您提供的服务，试图按照规范恢复该软件的操作。这些服务可能包括向您提供所报告错误的解决方案，或是向您提供该错误已消除的软件更新；

(ii) ABBYY 提供给您的信息将回答您关于该软件功能、安装、激活和操作的问题。

1.5. “升级保证”应指向您授予接收升级权的维护部分。

2. 维护

2.1. 维护可能包括发送更新、升级保证和支持服务或其任何组合。

2.2. 维护期限是十二 (12) 个月的初始期限，从发运该软件之日起。

2.3. 如需延长维修期限，则需要从 ABBYY 或其合作伙伴获取该等延期。如果第 17.2 条或第 17.3 条适用，当您在维护期限终止之前的 45 天内未取消维护时，无需作出进一步声明，维护期限将会延长 12 个月的期限。必须针对该等取消作出书面声明。

2.4. ABBYY 或其合作伙伴可能另行向您提供特定维护条款。

2.5. ABBYY 保留不时自行决定更改维护的格式和内容的权利。

2.6. 作为维护的一部分向您提供的该软件的任何补充代码应视为该软件的一部分，并受该 EULA 条款约束。

3. 更亲和升级保证

3.1. 升级和更新就通过光盘和/或电子方式（通过 FTP）交付。运输费用（如有）应由您支付。

3.2. 如果您购买了维护的“更新”部分，则您有权从 ABBYY 或其合作伙伴收到更新。ABBYY 或其合作伙伴将尽快向您提供该软件的更新。

3.3. 如果您购买了维护的“升级保证”部分，则您有权从 ABBYY 或其合作伙伴收到升级。ABBYY 或其合作伙伴将尽快向您提供该软件的升级。

3.4. 如果您开发了包含该软件或其一部分或与该软件相集成的任何应用程序，则此应用程序的任何新的大型发行应包括在该等发行之前的三 (3) 个月内 ABBYY 向您提供的该软件的最新更新（或最新更新，如果该等更新是在该等发行的三 (3) 个月以后发行的）。

4. 支持服务

4.1. 如果您购买了维护的“支持服务”部分，则 ABBYY 或其合作伙伴应按照在 ABBYY 网站 http://www.abbyy.com/support/policy 上发布的当前 ABBYY 支持政策向您提供支持服务。ABBYY 保留随时更改其支持政策而无需事先通知的权利。

4.2. ABBYY 或其合作伙伴应提供支持服务以解决优先级 1 错误。

4.3. 如果您购买了维护的“支持服务”部分，则 ABBYY 或其合作伙伴应在十二 (12) 个月的期限内针对多达八 (8) 次涉及优先级 2 和优先级 3 错误的请求提供支持服务。在此期限内，对于涉及优先级 2 和优先级 3 错误的任何附加请求所提供的支持服务应另行收取费用。

4.4. ABBYY 或其合作伙伴将在正常工作时间内通过电话或电子邮件提供与该软件相关的支持服务。

4.5. ABBYY 或其合作伙伴同意作出商业上合理的努力在正常发行时间表之外发行该软件的紧急更新，以解决向其报告的任何优先级 1 错误。在事件的正常过程中，可能在后续的发行中修复优先级 2 和 3 错误。紧急更新将仅针对该软件的当前版本发行，以解决优先级 1 错误。

4.6. 报告错误时，您同意向 ABBYY 或其合作伙伴提供查找错误并提供其修复和解决方案所需的支持数据。支持数据应包括问题描述、出现问题的平台和操作系统的标识、引起待发现错误的输入的副本、发现错误时所使用的格式文件的副本及错误所造成的任何机器转储。ABBYY 或其合作伙伴可以将上述信息用于商业用途，包括但不限于产品支持和开发，前提是 ABBYY 或其合作伙伴不以可表明您的个人身份的任何形式利用这类信息。